Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Disketten-LAUFWERK funktioniert nicht

Mitglied: Runner

Runner (Level 1) - Jetzt verbinden

29.01.2006, aktualisiert 02:54 Uhr, 8209 Aufrufe, 10 Kommentare

Hallo Leute!

ICh hab mir ein NEUES Disketten-Laufwerk in mein pc gebaut
angeschlossen und im BIOS angemeldet

ejt erschient uach aufm arbeitzplatz auch schön das diketennöafwerk-symbol nur leider geht da nix
ich hab schon zich diskteten ausprobiert und keine liest er
Mitglied: crash
29.01.2006 um 00:33 Uhr
Hallo,
schonmal versucht das Kabel um 180° zu drehen und dann anzuschließen?
Leuchtet die Lampe vom Diskettenlaufwerk beim booten ständig, gar nicht oder nur kurz auf???
Bitte warten ..
Mitglied: Runner
29.01.2006 um 00:37 Uhr
jo kar das hab ich alles shcon hinta mir

die leuchet beim booten nur kurz einmal uff
und das wars dann
Bitte warten ..
Mitglied: superboh
29.01.2006 um 00:43 Uhr
Hi, wenn das Kabel falsch rum dran war .. diese Disketten dürften dann gelöscht sein.
Im Bios steht es mit den richtigen Daten? Also vermutlich 1,44 MB, ... ?
Kann man im BIOS evtl. einen Schreib oder Leseschutz einstellen fürs Disklaufwerk?

Ansonsten lösche es mal im Gerätemanager raus und boote neu.

Kannst Du denn Disketten formatieren?

Kann auch sein dass beim alten die Spur verstellt war und das neue deshalb die Disketten nicht mehr lesen kann. So was kommt sehr oft vor.

Gruss,
Thomas
Bitte warten ..
Mitglied: Runner
29.01.2006 um 00:52 Uhr
Hi, wenn das Kabel falsch rum dran war ..
diese Disketten dürften dann
gelöscht sein.

macht nix


Im Bios steht es mit den richtigen Daten?
Also vermutlich 1,44 MB, ... ?

jo richtig

Kann man im BIOS evtl. einen Schreib oder
Leseschutz einstellen fürs
Disklaufwerk?

NO


Ansonsten lösche es mal im
Gerätemanager raus und boote neu.

gemacht, geht aber immer noch nich


Kannst Du denn Disketten formatieren?

NO


Kann auch sein dass beim alten die Spur
verstellt war und das neue deshalb die
Disketten nicht mehr lesen kann. So was
kommt sehr oft vor.

is ja schon n etwas älteres diskettenlaufwerk also so 5 jahre alt
habs halt bis jetzt noch nie genutz


Gruss,
Thomas
Bitte warten ..
Mitglied: 14078
29.01.2006 um 00:56 Uhr
> Hi, wenn das Kabel falsch rum dran war
..
> diese Disketten dürften dann
> gelöscht sein.

macht nix


> Im Bios steht es mit den richtigen
Daten?
> Also vermutlich 1,44 MB, ... ?

jo richtig

> Kann man im BIOS evtl. einen Schreib
oder
> Leseschutz einstellen fürs
> Disklaufwerk?

NO

>
> Ansonsten lösche es mal im
> Gerätemanager raus und boote neu.


gemacht, geht aber immer noch nich

>
> Kannst Du denn Disketten formatieren?

NO

>
> Kann auch sein dass beim alten die
Spur
> verstellt war und das neue deshalb die
> Disketten nicht mehr lesen kann. So
was
> kommt sehr oft vor.

is ja schon n etwas älteres
diskettenlaufwerk also so 5 jahre alt
habs halt bis jetzt noch nie genutz

>
> Gruss,
> Thomas
>


5 jahre alt ? schmeiss weg das ding. komischerweise verrecken die dinger wenn man sie NICHT nutzt schneller und oefter, als wenn man sie nutzt. hab hier 3-4 server bei denen das selbe ist, staub eben....

wenn du technisch begabt bist frikel das ding mal auseinander, wenn dir da die staub flusen entgegen wehen weist du was los ist
Bitte warten ..
Mitglied: Runner
29.01.2006 um 00:58 Uhr
jo okay


ich bau dann ma gleich ein noch funktionierendes ausm anderen rechenr aus und hier ein
Bitte warten ..
Mitglied: Runner
29.01.2006 um 01:06 Uhr
so disktennlaufwerk eingebaut

wieder das gleiche problem wie vorhin

was soll ich denn jetz bloß tun
Bitte warten ..
Mitglied: 14078
29.01.2006 um 01:07 Uhr
jo okay


ich bau dann ma gleich ein noch
funktionierendes ausm anderen rechenr aus
und hier ein

laempchen blinkt auch wirklich nur beim booten kurz, der sound den ein disklaufwerk beim booten macht kommt auch ? 1,44 ist im bios drinn ? dann kanns nur das kabel oder das laufwerk sein.
Bitte warten ..
Mitglied: 14078
29.01.2006 um 01:07 Uhr
kabel auch getauscht ?
Bitte warten ..
Mitglied: ITfritze
29.01.2006 um 02:54 Uhr
Meiner Erfahrung nach geht das Datenkabel von Diskettenlaufwerken sehr schnell kaputt.

Tausche das einfach mal aus

PS. Ziehe das Floppy Datenkabel möglichst nicht am Kabel sondern am Stecker des Kabels raus
Bitte warten ..
Ähnliche Inhalte
Windows Server

Laufwerke mit GPO zuweisen funktioniert bei zwei Laufwerken nicht

Frage von M.MarzWindows Server10 Kommentare

Hallo zusammen, ich möchte im Betrieb 6 Laufwerke für eine Abteilung mittels der GPO mappen. Vorher waren es noch ...

Windows Server

Laufwerk mappen in Vertraute Domains funktioniert nicht

Frage von XxxMarcoxxXWindows Server5 Kommentare

Hallo im Kollegenkreis, ich habe ein kleines Problem mit einer Freigabe in einer vertrauten Domain und ich versuche mal ...

Windows Netzwerk

Terminalserver Laufwerk Mapping funktioniert nur teils bei manchen benutzern

Frage von RoxyyoWindows Netzwerk1 Kommentar

Hallo zusammen, ich habe vor kurzem unseren Terminal Server neu aufgesetzt und höre nun von manchen mitarbeitern, dass manche ...

Batch & Shell

Automatisiertes mappen von Laufwerken

Frage von winlinBatch & Shell8 Kommentare

Hallo Leute, was passiert unter Windows 7 wenn man ein Skript hat das 1000 mal durchläuft und dabei immer ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)8 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...