Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Div. Probleme mit Fritz!Card DSL USB und WinXP.

Mitglied: dermak

dermak (Level 1) - Jetzt verbinden

13.09.2004, aktualisiert 17.09.2004, 10713 Aufrufe, 3 Kommentare

Hallo, habe ein Problem mit meinem Fritz!Card DSL USB Modem und WinXP. Für das Modem habe ich die neuste Treiber und Software. Für WinXP habe ich noch keine Updates und auch keinen SP, da ich noch nichts ins Internet komme.
1.
Nach dem der Rechner gestartet ist, zeigt Fritz!Watch bein grünes Lämpchen an (= kein DSL). Stecke ich das USB Kabel vom Modem ab und wieder dran, dann leuchtet DSL Lämpchen wieder.

2.
Ich komme nicht ins Internet, da WinXP nicht über die Modem-Initialisierungsphase hinaus geht. Bei der Initialisierung wird das PPP Lämpchen grün aber es geht nicht weiter. Nach Abbruch des Einwahlversuches, bleibt das PPP-Lämpchen grün. Damit der Ursprung wieder hergestellt werden kann, muss ich wieder das USB Kabel ziehen.

Hat jemand ähnliche Probleme oder eine evtl. Lösung parat?

Gruß
Marius
Mitglied: pogi2
13.09.2004 um 15:06 Uhr
hallo Marius

Du mußt bei win xp immer erstmal die firewall entaktivieren, und die kompletten AVM-Treiber
für Deine Fritzkarte inklusieve dem Capiport installieren, dies ist aber beim Suchen auf der Cd
nur über den Explorer möglich.
Grüße Frank
Bitte warten ..
Mitglied: dermak
15.09.2004 um 08:10 Uhr
Hallo Frank,

soweit ich es beurteilen kann, ist die Firewall für die einzelnen DFÜ- und Netzwerkverbindungen deaktiviert. Die Treiber habe ich neu installiert. Es funktioniert nach wie vor nicht.

Gruß
Marius
Bitte warten ..
Mitglied: dermak
17.09.2004 um 08:19 Uhr
Hallo Micha,

das Problem habe ich ab und zu auch. Nach der Installation war das DSL auch weg. Dann habe ich das Modem von Strom genommen, bißchen abgewartet und wieder an den Strom angeschlossen. Die Lämpchen am Modem blinkten und prompt war DSL wieder da.
Ins Internet konnte ich aber trotzdem nicht.

Ansich funktioniert das Modem unter Win2000 wunderbar.

Gruß
Marius
Bitte warten ..
Ähnliche Inhalte
CSS
Probleme mit der Positionierung von DIV
gelöst Frage von 127944CSS8 Kommentare

Moin zusammen, ich versuche gerade ein wenig über CSS zu lernen. Bin ganz frisch in dem Thema und darum ...

SAN, NAS, DAS

Datensicherung von Inhalten div. USB Sticks

Frage von xpstressSAN, NAS, DAS6 Kommentare

Hallo Zusammen, ich benötige eine Lösung Daten von USB Sticks und SD Karten zu sichern. Die Daten sollen 10 ...

DSL, VDSL

Zyxel IES5005G DSL-AM Line Card State Init

gelöst Frage von Herbrich19DSL, VDSL2 Kommentare

Hallo, Ich habe das Problem das ich meine VDSL Linecards nicht zum laufen bekomme. Es ist immer noch ein ...

Festplatten, SSD, Raid

Raid1 für und mit USB-Sticks bzw. SD-Cards

Frage von AgentSmith69Festplatten, SSD, Raid5 Kommentare

Hallo Gemeinde, in älteren Postings habe ich schon nach diesen Infos gesucht, dort ging es aber meist um Raid0 ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 6 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 15 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 16 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...