Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mein dLan ethernet highspeed bekommt keine verbindung zur playstation 3 zusammen

Mitglied: Fussballgott171

Fussballgott171 (Level 1) - Jetzt verbinden

29.12.2010 um 22:11 Uhr, 4474 Aufrufe, 5 Kommentare

Ich habe ein dLan highspeed ethernet mit 80mb/s

Problem:
ich habe das 1. dLan im erdgeschoss beim wLan router angesteckt...
den 2. hab ich in meinem zimmer im 1. stock auf der komplett anderen seite von unserem haus angesteckt an meine Playstation 3...

es leuchte alle leuchten beim 1. dLan
doch beim 2. leuchten nur die 1. beiden sprich der Strom kommt rein und das er im Hausnetzwerk ist auch aber nicht das eine Datenübertragungsrate von 14-100mb/s besteht ...

ich hätte vl eine logische Erklärung dafür aber ich müsste da noch meine Vater fragen.. denn wir hatten früher unser haus geteilt daher könnte es möglich sein das der 1. dLan stecker in einem anderen Stromkreis sich befinden .. nur leida ist immer das komische das es hin und wida kurz eine verbindung hin bekommt und dann auf einmal immer wida abbricht und dann nach ca so 5 min oda so leuchte auf einmal die kontroll leuchte sprich die 1. leuchte leuchtet dann orange ... was bedeutet das ? und weiß da jmd vl nen rat ?

mfg Benii )
Mitglied: kinggunta
29.12.2010 um 22:31 Uhr
Installier dir mal den Devolo Informer dann siehst du ob du wirklich eine Verbindung hast und mit welchem Speed.
Bitte warten ..
Mitglied: Fussballgott171
29.12.2010 um 22:33 Uhr
jaa nur ich mein der ist gerade auf der ps3 angesteckt da soll ich einfach die software cd reinschieben oda wie ? :D sry aber ich bin nicht so der computer alleswisser ^^ sry

mfg
Bitte warten ..
Mitglied: Fussballgott171
29.12.2010 um 22:38 Uhr
ich habe es nun mal in meinen Laptop im zimmer angesteckt und ich bekomm zum laptop ohne probleme so um die 83 mb/s rein ohne probleme aber sobald ich sie an der ps3 anstecke gibt es immer schwierigkeiten ... :/
Bitte warten ..
Mitglied: Fussballgott171
29.12.2010 um 22:41 Uhr
oke ich habe das problem gelöst :D
es war ein sehr dummer fehler von mir selber gerade als du deinen kommentar gesagt hattest hab ich es sofort ausgetestet dann ist mir eingefalln das meine playstation noch über wLan läuft .. und ich diese nicht auf lan umgestellt hatte
sry wegn dieser dummen frage!

mfg
Bitte warten ..
Mitglied: aqui
30.12.2010 um 11:47 Uhr
Außerdem ist deine Shift Taste auch noch defekt !!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Devolo Dlan + Fritzbox, Netzwerk bricht zusammen

gelöst Frage von 120917LAN, WAN, Wireless5 Kommentare

Hallo, mein Netzwerk besteht aus zwei 7270 AVM Fritzboxen, wobei eine am DSL hängt und die andere nur Repeater ...

LAN, WAN, Wireless

Drucken per DLAN-Router?

gelöst Frage von KoboldukeLAN, WAN, Wireless4 Kommentare

Hallo liebe Community, ich zerbreche mir über diese Frage schon lange den Kopf und habe schon etliche Google-Suchen getätigt, ...

LAN, WAN, Wireless

DLAN Adapter - oft kaputt

Frage von bytetixLAN, WAN, Wireless5 Kommentare

Hallo zusammen, ich habe in den letzten Jahren wirklich schon einige DLAN Adapter verwendet. Zur Zeit nutze ich die ...

Windows Netzwerk

LAN-Verbindung bricht nach wenigen Minuten zusammen

gelöst Frage von achkleinWindows Netzwerk6 Kommentare

Nach der Neuinstallation von Windows 8.1 Pro auf einem Acer Aspire 5740DG bricht die LAN-Verbindung nach einigen Minuten ab. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...