Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

domäne, netzwerkpfad nicht gefunden

Mitglied: BitteeinBit

BitteeinBit (Level 1) - Jetzt verbinden

01.03.2006, aktualisiert 19.04.2006, 14340 Aufrufe, 7 Kommentare

Hallo,

ich habe mir eine Win2k Domäne aufgesetzt mit dem name "Testdomäne"

Ich kann Client und Server anpingen. Nur bekomme ich beim Client, wenn ich dort den Client zur Domäne hinzufügen will, eine fehlermeldung "netzwerkpfad nicht gefunden".

Was läuft dort falsch ???

Danke
Mitglied: 16409
01.03.2006 um 10:20 Uhr
Hat deine "Testdomäne" auch eine Endung, falls ja versuch es mit "Testdomäne.Endung" wenn du den Client in die Domäne befördern willst
Bitte warten ..
Mitglied: hpralfi
01.03.2006 um 12:40 Uhr
Und bei Client hast du den DNS Eintrag auch gemacht? Wenn nicht die Adresse deines DNS Servers eingeben und dann sollte es eigentlich funktionieren
Bitte warten ..
Mitglied: BitteeinBit
01.03.2006 um 14:25 Uhr
Nein die Domäne hat keine weitere Endung.

Der Client hat den DNS-Suffix testdomäne
Bitte warten ..
Mitglied: 16409
01.03.2006 um 14:34 Uhr
Heißt die Domöne wirklich "Testdomäne"? Dann guck dir mal bite den NETBIOS Namen deiner Domöne an, ich denke das könnte nämlich noch am ä liegen. Es sind ja keine Umlaute erlaubt
Bitte warten ..
Mitglied: BitteeinBit
02.03.2006 um 09:57 Uhr
Soll ich jetzt die domäne mit DCpromo runterstufen und neu auf setzen, oder kann ich den Namen auch so ändern ???

Ich dachte das man NetBios nur unter NT4 braucht und nicht unter W2k ???

gruß & Dank
Bitte warten ..
Mitglied: 16409
02.03.2006 um 10:33 Uhr
Ja das tut mir leid, so weit ich weiß kann man eine Domäne erst ab 2003 umbenennen. Musst wohl oder über die Domäne neu aufsetzten. Dann sollte es aber funktionieren.

Kleiner Tipp benutz doch einfach die Endung .local für deine Domäne dann hast du es noch einfacher. Damit hast du dann auch FQDN Namen für deine Domäne.

Gruß
Bitte warten ..
Mitglied: mmoellers
19.04.2006 um 12:41 Uhr
Testserver Win2003 neu installiert wegen kaputtrepariert. XP Clients zunächst in Workgroup verschoben. Beim Versuch, diese zur neuen Domäne mit gleichem Domänennamen wie vorher hinzufügen, erscheint "Netzwerkpfad nicht gefunden". IP Adressen ok, ping funktioniert, DNS und Active Directory laufen einwandfrei, haben auch die richtigen Einträge. Ursache: das DSL Internet Protect Tool von AVM, das bei den AVM Routern mit beiliegt. Mit dem Tool Filemonitor (Freeware) habe ich mitprotokollieren lassen, was zum Zeitpunkt der Authentifizierung für den Eintrag in der Domäne passiert. Es wurde unter Anderem ein "Bad Path" Eintrag aufgelistet, der auf den Pfad "\\domaene.local*\mailspot\....\...\sysvol" verwies. Der Pfad heißt aber mit der Standardfreigabe \\domaene.local\sysvol. Trotzdem die Protect Software beendet wurde, zunächst gleicher Fehler. Ursache: Jede Netzwerkaktion wurde über eine Sarah.dll gesteuert, die zu der Protect Software gehört. Nach Deinstallation der Software war das Hinzufügen zur Domäne kein Problem mehr.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Netzwerkpfad kann nicht gefunden werden
Frage von Caro90Netzwerke6 Kommentare

Hallo zusammen, Ein Rechner (Windows 8.1) wurde versehentlich aus der Domäne geschmissen. Bei diesem Rechner wurde jetzt eine neue ...

Windows 7

Offline Start: Netzwerkpfad nicht gefunden

Frage von norphoisWindows 71 Kommentar

Hallo zusammen Ich habe folgende Situation bei der ich nicht weiterkomme: Wenn der Client mit Windows 7 offline gestartet ...

Batch & Shell

Dir auf Netzwerkpfad

gelöst Frage von webbuddaBatch & Shell8 Kommentare

Hi, wir wollte mir mit einem batch mit "dir-Befehl" die Verzeichnisse eines Netzwerkpfades in eine Datei leiten. Habe einfach ...

Windows Server

Server 2012R2 - kann Sicherheitseigenschaften von Verzeichnissen nicht mehr bearbeiten . "Netzwerkpfad wurde nicht gefunden"

Frage von PaguaniniWindows Server1 Kommentar

Hallo zusammen, Ich habe hier einen 2012R2 Server als DC mit installiertem Exchange2013 an der Hand. Das Problem: Die ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 16 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 17 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 18 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen19 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...