Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domänenanmeldung...

Mitglied: Jonas

Jonas (Level 1) - Jetzt verbinden

21.02.2003, aktualisiert 26.02.2003, 14048 Aufrufe, 9 Kommentare

zieht sich 20 Minuten lang hinaus...

Es wird keine Fehlermeldung im Ereignisprotokoll wegen DNS-Server, DHCP Server, Wins oder Sonstiges angezeigt, jedoch fährt der Computer, sobald er in der Domäne migriert ist nur noch sehr langsam hoch: Bis der Anmeldebildschirm kommt, dauert es schon gut mal 20 Minuten!
Trägt man die IP selbst ein (d.h. ohne Gateway und DNS-Server) geht es sehr viel schneller jedoch im Vergleich zu anderen Domänen nur sehr schleppend... Ich hoffe auf guten Rat, mein Dank im Vorraus!
Jonas

Noch was: Im Ereignisprotokoll habe ich die Fehlermeldung 1000 gefunden (NT-Authorität) - schaut man jedoch in der Knowledgebase nach, liefert diese nicht die Lösung (keine, die mir weiterhelfen würde!)
Link: http://support.microsoft.com/default.aspx?scid=kb;en-us;329708
Mitglied: koziol
21.02.2003 um 09:52 Uhr
Welches Server-Betriebssystem?
Bitte warten ..
Mitglied: Jonas
21.02.2003 um 10:59 Uhr
Sorry, habe ich vergessen: Windows 2000 Server...
Schnell genug sollte der eigentlich auch sein mit RAID 5 SCSI...
Bitte warten ..
Mitglied: koziol
21.02.2003 um 12:33 Uhr
Also ich glaube jetzt mal nicht, dass es am Server liegt.
Ist das ein W2K-Client?
Problem an mehreren oder einem Client?
Bitte warten ..
Mitglied: Jonas
21.02.2003 um 17:02 Uhr
An allen Win2k Clients...(hab nur diese versucht...)
Bitte warten ..
Mitglied: tomgoose
24.02.2003 um 12:24 Uhr
Trage am Client in den Eigenschaften des TCP-IP Protokolls als DNS die IP deines 2000 Servers ein, dann sollte es laufen !!!

Gruss.... Tom !
Bitte warten ..
Mitglied: IT-Manager
24.02.2003 um 16:28 Uhr
Hallo Jonas,

ich hätte ein paar Fragen zur Domainkonfig...
...gibt es überhaupt einen "RICHTIG" konfigurierten DNS- und DHCP-Server ??? ...oder sind Beide mit den Standartwerten konfiguriert???

MfG
Tom

PS.: Antworten werden folgen...
Bitte warten ..
Mitglied: Jonas
25.02.2003 um 10:36 Uhr
DNS und DHCP sind beide richtig konfiguriert, das Problem ist jedoch dass bei eingetragener DNS-Adresse die Rechner (Clients) nicht mehr hochfahren...bis man das Netz abzieht!

Zu TOM: Also funktioniert dies NICHT, leider... Trage ich den DNS manuell AUS (nicht automatisch beziehen - ginge auch im DHC, klar aber bei so wenigen Clients macht das keinen Sinn...) funktioniert alles problemlos - sogar die Namensauflösung! (Fragt nicht, wieso ;) )

Bei den anderen Servern die wir haben geht das und keiner der 300 Clients hat dieses Problem...

Allerdings haben wir dort auch Linux-Router ... ;D
Bitte warten ..
Mitglied: IT-Manager
26.02.2003 um 11:43 Uhr
Hallo Jonas,

Du könntest mal ein, zwei Dinge testen...

1.) Im DNS "WEITERLEITUNG" aktivieren und dort einen anderen "Linux" DNS-Server angeben.
2.) Falls nicht installiert - ich Dich nicht falsch verstanden habe - dann installiere mal die Unix-Dienste auf dem W2K-Server.
3.) Wenn es mehrere DNS- und DHCP-Server gibt, dann sollten sie bei einem MS-Server davon wissen, da sonst - eventuell - doppelte IP-Adressen vergeben würden, was den Start auch nicht "positiv" beeinflussen wird.
4.) Du könntest mal testweise die Netzwerkkarten auf Half-Duplex stellen.

MfG
Tom

PS.: Deine Namensauflösung kommt, zu Leid des Netzwerks, durch permanente Anfragen und die darauf folgenden Antworten... ...wieviele es auch immer sein mögen.
Bitte warten ..
Mitglied: Jonas
26.02.2003 um 16:32 Uhr
Hmm, Danke... den Tipps werde ich mal nachgehen - mehrere DHCP's gibt es nicht...die Computer laufen solange stabil und schnell bis man sie in die Domäne reinhängt...danach ist ein einfacher Start kaum mehr möglich! (Braucht Ewigkeiten VOR Anmeldung...)

Gruß: Jonas
Bitte warten ..
Ähnliche Inhalte
Windows Server
Domänenanmeldung fehlgeschlagen
Frage von LDoYouKnowWindows Server2 Kommentare

Hallo liebe Mitadministratoren, ich bin noch Azubi also habt Erbarmen. Mein Berufsschulkollege hat fachgerecht nach einer Anleitung einen virtuellen ...

Windows Userverwaltung

Keine Internetverbindung durch Domänenanmeldung

Frage von DrCoxWindows Userverwaltung5 Kommentare

Ich habe seit einigen Wochen immer wieder Ausfälle mit dem Internet. Nun habe ich dies provisiorisch dadurch gelöst, dass ...

Windows Server

Domänenanmeldung über WLAN - immer Probleme

Frage von cpichlerWindows Server5 Kommentare

Hallo! Wir haben in unserem Schulnetz immer wieder Probleme mit der Benutzeranmeldung über WLAN. Grundsätzlich funktioniert das Netz zufriedenstellend, ...

Windows Server

Domänenanmeldung mittels Fingerabdruck

gelöst Frage von JuckieWindows Server8 Kommentare

Hallo zusammen, wir sind dabei zu überlegen, die Domänenanmeldung mittels Passwort durch Fingerabdruck zu ersetzen. Hat von euch jemand ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 4 StundenSicherheit

->Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing10 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server19 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Festplatten, SSD, Raid
LSI 9361 Controller, versehentlich virtual Drive am Controller gelöscht
Frage von pixel24Festplatten, SSD, Raid12 Kommentare

Hallo zusammen, gibt es hier einen Experten der sich gut mit LSI MegaRAID auskennt? Ich habe versehentlich im Controller-BIOS ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...