Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Domänenanmeldung von XP an 2k3 Server dauert lange

Mitglied: GrafRotz

GrafRotz (Level 1) - Jetzt verbinden

13.11.2007, aktualisiert 14:56 Uhr, 4806 Aufrufe, 4 Kommentare

Hallo zusammen,

folgendes Problem:

Ein kleines Firmennetz mit einem Windows 2k3 SB Server, darauf läuft DC, DHCP, DNS

2 Windows 2k Cleints die absolut keine Probleme machen

2 Windows XPP SP2 Client die Probleme machen - die Anmeldung der Clients an der Domänen dauert so ca. 2 bis 5 Minuten, außerdem verlieren die XP Clients nach einer gewissen Zeit Ihre Netzlaufwerke.

Wie gesagt, die 2000er Clients laufen Problemlos.

Ich weiß nicht ob diese zwei Probleme direkt miteinander zu tun haben, vielleicht kennt jemand dieses Phänomen ja schon.

Danke für eure Hilfe.


MfG
Stefan
Mitglied: stepas
13.11.2007 um 12:47 Uhr
Ich würde da mal auf ein DNS problem tippen. Kannst du mal nachschauen welche DNS Server eingetragen sind bei XP Clients und eine nslookup abfrage machen ob der DNS Server die Clients auflösen kann. Ansonsten steht was in den logs beim AD oder DNS?
Bitte warten ..
Mitglied: TuXHunt3R
13.11.2007 um 13:22 Uhr
Eventuell noch Reverse-Lookup auf dem DNS-Server installieren, wenn nicht schon vorhanden.
Bitte warten ..
Mitglied: GrafRotz
13.11.2007 um 13:34 Uhr
ich guck nacher mal nach. Danke erstmal, wenn ich im dns nichts finde, melde ich mich nochmal!
Bitte warten ..
Mitglied: GrafRotz
13.11.2007 um 14:56 Uhr
also, der Reverse-Lookup ist vorhanden, allerdings kann ich per nslookup die Clients vom Server aus nicht auflösen.
Mit DNS hab ich's nicht so, hat vielleicht jemand eine Hilfestellung dazu?
Bitte warten ..
Ähnliche Inhalte
Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Windows Server

Domänenanmeldung nach langer Abwesenheit bleibt beim Willkommen hängen

Frage von lowbudgetWindows Server6 Kommentare

Hallo und guten Morgen, immer öfter beobachten wir, dass Mitarbeiter die länger abwesend waren (ca. 20 - 30 Tage) ...

Exchange Server

Lokale Verschiebeanforderung EX2k3 - EX2k10SP3 dauert lange - VMWare

gelöst Frage von SauseMausExchange Server7 Kommentare

Moin zusammen, würde gern mal allgemein Eure Erfahrungswerte wissen, bzgl. der Zeit für lokaler Verschiebeanforderungen. Bin z.Z. dabei 106 ...

LAN, WAN, Wireless

Nach Bandbreitenwechsel - Session Aufbau nach außen dauert sehr lange

Frage von predator66LAN, WAN, Wireless11 Kommentare

Hallo. ich habe bei Unitymedia meine Bandbreite von 50mbit/s auf 150mbit/s erhöht. Seit dem Wechsel dauert der Aufbau von ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...