Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Domain problem

Mitglied: Mic-Bac

Mic-Bac (Level 1) - Jetzt verbinden

03.09.2004, aktualisiert 07.09.2004, 5711 Aufrufe, 5 Kommentare

Hallo Board,

ich habe folgendes Problem und hoffe Ihr könnt mir helfen.

Hier im Hause wird mit SAP gearbeitet. Da ein Schwerstern Konzern auf die SAP Datenbanken und auf die Drucker die in SAP eingetragen sind zugreifen können muss, wurde eine Arbeitsgruppe eingerichtet die nicht in unsere Domain ist (Logisch oder).
Soweit so gut.

Nun muss aber ein Client (aus unserer Domain) aus Windows heraus auf eine Drucker in SAP zugreifen. Das ist ja aber eine Arbeitsgruppe und das geht dann ja nicht.

Hat irgend jemand eine Idee wie ich aus der Domain auf den Drucker in der Arbeitsgruppe zugriff kriege.

Ich bedanke mich schon im Voraus für eure Hilfe.

mfg

Michael
Mitglied: 2368
05.09.2004 um 12:21 Uhr
aloha,

versuch es m,al, indem du eine gruppe für den drucker in der domain anlegst. und die user dann dieser gruppe zuordnest.

viel glück
Bitte warten ..
Mitglied: Mic-Bac
06.09.2004 um 08:20 Uhr
Hallo Sebastian,

danke für die Idee, werde ich mal versuchen.

MFG

Michael
Bitte warten ..
Mitglied: rge_
06.09.2004 um 09:55 Uhr
installiere ihn einfach als netzwerk drucker und gib die URL ein, du brauchst dann eventuell ein Benutzername und Password (je nach freigabe)
Bitte warten ..
Mitglied: Mic-Bac
07.09.2004 um 08:02 Uhr
Moin rge

ähm, was genau war noch die URL?? (peinlich). Bin nur Praktikant hier.

mfg


Michael
Bitte warten ..
Mitglied: rge_
07.09.2004 um 09:39 Uhr
\\ipadresse-rechner\druckerfreigabe
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Problem mit Netzwerkfreigabe - Domain
gelöst Frage von LinuxguruWindows Netzwerk6 Kommentare

Hallo, es gibt ein Problem in einem Windows Server 2011 SBS Netzwerk mit Windows 7 Pro x64 Client. Ein ...

Windows Server
Problem mit Domain Controller Umzug
Frage von chrisenWindows Server8 Kommentare

Hallo zusammen, ich habe mich heute mal drangesetzt und wollte den Domain Controller von unserem alten Windows Server 2008R2 ...

Windows Server
Domain Controller Problem
Frage von DaHuberWindows Server5 Kommentare

Hallo, folgende Situation, haben einen neuen DC 2012 r2 aufgestellt, vorher hatten wir 2008 r2 und 2012 r2 der ...

Mac OS X
MAC-Problem an einer W2k8 R2 Domain
Frage von Leo-leMac OS X

Hallo Forum, wir haben hier einen Kollegen mit einem MAC OS X Sierra. Dieser Kollege klagt immer wieder, dass ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 7 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 10 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...