Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Downloadgeschwindigkeit sehr Langsam geworden

Mitglied: tobeus

tobeus (Level 1) - Jetzt verbinden

20.01.2008, aktualisiert 22.01.2008, 11019 Aufrufe, 8 Kommentare

Hallo Liebe Gemeinde,

Wie sollte es auch anderst sein, Ich habe ein kleines Problem mit der Internetgeschwindigkeit.

Ich hatte eine * Download* geschwindigkeit von knapp 1,7 MB/s, als ich jedoch meinen PC Formatiert hatte, bekomme ich jetzt nur noch eine * Download* geschwindigkeit von ca. 300- 500 Kb/s also eine EXTREME verschlächterung.

Ich habe keine Ahnung an was es liegen könnte, ich habe mir schon den I-Speeder installiert, jedoch verändert er nichts an meinr Leistung.

Also noch mal kurze zusammenfassung: Ich möchte meine ALTE Downloadgeschwindigkeit wieder haben von ca. 1,5MB/s.

Zudem würde mich noch interessieren wie dieses Problem auftauchen konnte.



Ich bitte doch um Hilfe, da mir hier schon oft geholfen wurde.




Zu meinem System:

- Win XP , SP2, Telekom 16000 DSL Router W501 v, Kein W-Lan.
Mitglied: aqui
20.01.2008 um 13:49 Uhr
Mit MB meinst du da Mega Byte oder Mega Bit ???

Ein Besuch der Seite http://www.adslhilfe.de zeigt dir rechts unten ein Speedtool mit dem du deine direkte Internet Geschwindigkeit testen kannst.
Bitte warten ..
Mitglied: tobeus
20.01.2008 um 13:56 Uhr
Ihre momentane Bandbreite beträgt:

12.59 Mbps

sagt mir adslhilfe.de

doch Ich weiß nicht wie mir das jetzt helfen sollte?

Zu den Geschwindigkeitangaben, der speedtest zeigt mir folgendes an:

Download-Geschwindigkeit: 3.761 kbit/s (470 kByte/s)

Upload-Geschwindigkeit: 893 kbit/s (112 kByte/s)
Bitte warten ..
Mitglied: TuXHunt3R
20.01.2008 um 17:46 Uhr
Tritt das Problem bei jeder Website auf, von der du herunterlädst? Kann sein, dass die Leitung des Webservers, von dem du herunterlädst, momentan dicht ist..........
Bitte warten ..
Mitglied: tobeus
20.01.2008 um 18:31 Uhr
Tritt das Problem bei jeder Website auf, von
der du herunterlädst? Kann sein, dass
die Leitung des Webservers, von dem du
herunterlädst, momentan dicht
ist..........


Es ist leider JEDE Website.

Auch 2 unabhängige Speedest Anbieter haben mir geschrieben, das die Downloadgeschwindigkeit VIEL ZU GERING ist.
Bitte warten ..
Mitglied: TuXHunt3R
20.01.2008 um 22:35 Uhr
In dem Fall würde ich mal deinem Internet-Provider anrufen und verlangen, dass er mal die Leitung checkt. Du musst dich halt durch die Warteschlange kämpfen
Bitte warten ..
Mitglied: utopia
21.01.2008 um 01:21 Uhr
ich wage es mal zu bezweifeln, dass es im zusammenhang mit einer formatierung steht.

Ich habe keine Ahnung wie du am Internet hängst, aber zuvor man gleich versucht ein Verbindungsproblem von hier zu einem 5000 km Entfernten Server zu lösen, würde ich vielleicht erstmal checken, ob dieses Problem allgemein in meinem Netzwerk auftritt. Wenn ja, liegts schonmal nicht am PC

Schau auf der Homepage deines Providers nach, ob es Wartungsarbeiten gibt. Was steht in deinem Vertrag. Sofern die aktuelle Geschwindigkeit keine Verletzung diesen darstellts hast du sowieso pech.
Bitte warten ..
Mitglied: tobeus
21.01.2008 um 13:53 Uhr
ich wage es mal zu bezweifeln, dass es im
zusammenhang mit einer formatierung steht.

Ich habe keine Ahnung wie du am Internet
hängst, aber zuvor man gleich versucht
ein Verbindungsproblem von hier zu einem 5000
km Entfernten Server zu lösen,
würde ich vielleicht erstmal checken, ob
dieses Problem allgemein in meinem Netzwerk
auftritt. Wenn ja, liegts schonmal nicht am
PC


Als ich denke auch nicht das es im Zusammenhang mit der Formatierung steht.

Ich und mein Vater sind zusammen am Netzwerk angeschlossen, und bei uns beiden tritt das Problem auf.

Ich werde wohl mal die T Leute anrufen, mal schauen wie lange es diesmal in der Warteschlange dauert...^^
Bitte warten ..
Mitglied: tobeus
22.01.2008 um 14:39 Uhr
So erstmal VIELEN VIELEN DANK für eure Hilfe.

Das Problem hat sich gerade von selbst gelöst. Ich habe meinen PC hochgefahren, und Ich ahtte aus welchen Grund auch immer wieder meine VOLLE I-net Geschwindigkeit !

Fragt mich bitte nicht an was es gelegen hat, denke mal das die T Leute Wartungsarbeiten oder ähnliches durchgeführt hatten.

Nochmals Vielen Dank euch allen !
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback

Bedienung auf Mobilgeräten schwieriger geworden?

gelöst Frage von LochkartenstanzerAdministrator.de Feedback16 Kommentare

Moin, Ein anderer Punkt ist, daß die Menüs rechts und links oben bei administrator.de sich schwieriger bedienen lassen. Früher ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgbornWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Backup

Bandlaufwerk zu langsam?

gelöst Frage von phillipe234Backup15 Kommentare

Hi Leute wir haben bei uns im Unternehmen ein tandberg bandlaufwerk mit LTO4 Bändern, dieses Laufwerk schafft die Backups ...

Netzwerke

Netzwerkzugriff langsam

gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...