Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DPM 2010 Installationsfehler

Mitglied: ThomasH.

ThomasH. (Level 1) - Jetzt verbinden

22.03.2012 um 12:13 Uhr, 3116 Aufrufe, 1 Kommentar, 1 Danke

Hallo,

ich habe auf verschiedenen Rechnern Probleme mit der Installation vom DPM 2010.

Folgende Fehlermeldung kommt:

Die Systemkonfiguration kann nicht abgefragt werden.

Stellen Sie sicher, dass der Dienst Windows-Verwaltungsinstrumentation (WMI) ausgeführt wird. Wenn der WMI-Dienst nicht ausgeführt wird, klicken Sie in der Systemsteuerung auf 'Verwaltung' und dann auf 'Dienste'. Klicken Sie mit der rechten Maustaste auf 'Windows-Verwaltungsinstrumentation' und dann auf 'Starten'.
Weitere Informationen zur Problembehandlung finden Sie unter http://go.microsoft.com/fwlink/?LinkId=167898.

ID: 820

Der Dienst läuft, und was an Anleitungen im Netz zu finden ist hab ich probiert. Weiß jemand Rat?

Getestet hab ich in einer VM (w2k8r2 sp1) auf einem ESXi5, einer VM (2k8r2 sp1) in VMware WS (aktuelle Version) und auf einem Rechner (auch w2k8 r2 sp1). Die Maschinen waren immer in einer Domäne.

Thomas
Mitglied: c.blochi
10.07.2012 um 00:06 Uhr
Ich hatte den selben Fehler und habe einige Zeit gebraucht, bis ich ihn beheben konnte. Es ist auch weniger eine Problembehebung als ein Workaround um den DPM trotzdem zum laufen zu bekommen.

Das reproduzierbare Problem lag bei mir bei den Passworteinstellungen in den Gruppenrichtlinien. (siehe auch http://technet.microsoft.com/de-de/library/ff399025.aspx) Das Rückstellen der Einstellungen hat aber auch keine Besserung gebracht.

Zum Testen habe ich mir eine neue Domäne erstellt und keine weiteren Änderungen vorgenommen. Die Installation von DPM auf einem zweiten System verlief ohne Probleme.
Danach habe ich das DPM-System aus der Test-Domäne entfernt und in die richtige Domäne integriert.

Hier konnte ich aber leider die DPM-Konsole nicht starten beziehungsweise stürzte sie ab.
Habe dann DPM deinstalliert. (SQL und Co beibehalten)
Installationsvorgang ein weiteres Mal gestartet, durchlaufen lassen.
FERTIG.

Läuft seit einigen Tagen ohne Probleme.

Ich hoffe, dass ich dem ein oder anderen Suchenden helfen konnte.

Gruß
c.blochi
Bitte warten ..
Ähnliche Inhalte
Windows Server
DPM Sicherung
Frage von EifeladminWindows Server

Hallo Community, ich hätte mal eine kurze Frage. Besteht die Möglichkeit über einen DPM 2012 R2 eine virtuelle Maschine ...

Windows 10

"Installationsfehler" führt zu einer Endlosschleife

Frage von ToygunWindows 105 Kommentare

Ein Kunde hat gestern abend das Windows 10 creators an einem seiner Clients gestartet. Seit heute morgen bleibt er ...

Exchange Server

Installationsfehler bei Exchange Server 2013

Frage von NES-SEEVETALExchange Server18 Kommentare

Hallo! Ich habe bei der Installation von Exchange Server 2013 auf einem Server 2012r2 immer folgenden Fehler: Error: Installing ...

Windows 8

Windows Update Installationsfehler

Frage von PPR-DevWindows 87 Kommentare

Hallo Zusammen¨ Ich hab da so ein Problem auf meinem Tisch Der Windows 8 Vaio Laptop Startet, aber verbringt ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...