Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dringend!!! - Keine Übermittlung der Pop3 E-Mails an Exchange Postfächer.

Mitglied: der-david

der-david (Level 1) - Jetzt verbinden

04.11.2005, aktualisiert 07.11.2005, 6932 Aufrufe, 4 Kommentare

Exchange lädt Mails runter aber verteilt sie nicht in die gewünschten Postfächer.

Hallo zusammen,
Ich bräuchte sehr dringent Hilfe, da momentan keine emails mehr ankommen.
Hab gestern einen SBS Server 2003 mit Exchange und Pop3 Connector installiert und eingerichtet. Seitdem werden die emails zwar vom Pop3 Connector runtergeladen aber nicht in die einzelnen Postfächer verteilt. Im Ereignislog steht folgende Fehlermeldung:

Es wurde versucht, eine Nachricht an Empfänger <Administrator@e-maildomaene.de> (adresse geändert) zu übertragen. Die E-Mail konnte nicht übermittelt werden, weil der E-Mail-Domänenname des Empfängers mit keiner der lokalen E-Mail-Domänen übereinstimmt.

In den Benutzerkonten des AD sind schon unter Exchange-allgemein die richtigen E-mailadressen eingetragen und die automatische aktualisierung ausgeschaltet.

In den Empfängerrichtlinien ist auch schon die externe email-domäne eingetragen statt der internen.

Externe ist domäne.de
Interne ist domäne.local

Ich weiss jetzt auch nicht mehr weiter!! Bitte um schnelle Hilfe!!!

MfG David
Mitglied: phpchris
04.11.2005 um 13:23 Uhr
Ich bin mir jetzt nicht sicher, da ich nicht weiss, was du eingestellt hast, aber
leite die E-Mails mal an das Postfach@domain.local weiter, das sollte klappen.

Im AD, bei den Usereigenschaften unter E-Mail-Adressen, sind da beide Adressen eingetragen?
Wenn nicht, dann trage die externe nach und richte sie als Standard-Adresse ein.
Bitte warten ..
Mitglied: azubaer
04.11.2005 um 14:21 Uhr
wenn du den pop3 connector meinst: das is normal, der ist buggy
Bitte warten ..
Mitglied: der-david
04.11.2005 um 18:14 Uhr
Hallo,
danke schon mal für die schnellen Antworten. Hab mittlerweile eine Lösung gefunden.
Lag hauptsächlich an falschen Einstellungen in der default Policy der Empfangsrichtlinie.
Folgender Artikel in der Knowledge Base von Mickisoft hat den entscheidenden Hinweis gegeben.
http://support.microsoft.com/default.aspx?scid=kb;de;842293#appliesto#a ...

Ach so und was die verbugtheit vom SBS Pop3 Connector angeht hast du völlig recht. Aber preislich ist der SBS leider nicht zu schlagen was MS Produkte angeht und bisher hab ich noch alle Probleme mit dem SBS lösen können.

MfG David
Bitte warten ..
Mitglied: azubaer
07.11.2005 um 16:17 Uhr
stimmt auch...rätsele ob ich auch nen exchange oder nen david einführe....mal sehn
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange und POP3 Postfach auf Android
Frage von BergEnteExchange Server1 Kommentar

Hallo Support Forum, wir haben auf einem Android Handy ein Exchnage Postfach eingerichtet. Da der Server von extern nicht ...

Exchange Server

POP3 Connector empfängt keine E-Mails

gelöst Frage von manuelwExchange Server5 Kommentare

Hallo, ich richte gerade zum ersten Mal einen SBS Server ein. Leider habe ich nur einen SBS 2008 zur ...

Exchange Server

Exchange 2016 routet E-Mails in falsches Postfach

Frage von MasterPhilExchange Server13 Kommentare

Hallo Zusammen, ein etwas komischer Fehler, der seit einiger Zeit auftaucht und ich mich zum Verzweifeln bringt: Installiert ist ...

Exchange Server

Exchange 2010 - Postfach mit mehreren E-Mail Adressen

Frage von skahle85Exchange Server3 Kommentare

Guten Tag Liebe Gemeinde, Wir haben einen 2010er Exchange und ich stehe vor folgender Problematik: Postfach "Company" hat mehrere ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 8 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP34 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen10 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...