Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Drucker hinzufügen - Fehlermeldung

Mitglied: 13713

13713 (Level 1)

03.08.2005, aktualisiert 10.11.2006, 13196 Aufrufe, 22 Kommentare

Hallo Leute!

Habe ein Notebook mit Windows XP SP2 und wollte da jetzt einen Drucker hinzufügen, jedoch sagt er mir die Fehlermeldung "Der Vorgang konnte nicht abgeschlossen werden. Der Druckerwarteschlangendienst wird zurzeit nicht ausgeführt."

Achja es ist kein Drucker vorher installiert worden....

Dann wollte ich beim Dienst - Druckwarteschlange den Dienst starten, und da kommt wieder eine Fehlermeldung
"Der Dienst Druckwarteschlange auf Lokaler Computer konnte nicht gestartet werden. Fehler 1068 Der Abhängigkeitsdienst oder die Abhängigkeitsgruppe konnte nicht gestartet werden."

Was soll ich da tun????
Mitglied: 11078
03.08.2005 um 15:27 Uhr
Hallo,

Du kannst Dir in den Eigenschaften jedes Dienstes im reiter "Abhängigkeiten" anzeigen lassen, welche Dienste noch gestartet sein müssen, damit der betreffende Dienst selbst auch starten kann.

Beim Druckerwarteschlangen-Dienst ist das eigentlich nur "Remoteprozeduraufruf (RPC)" und von dem ist eigentlich jeder Dienst abhängig - wenn der nicht liefe, dürfte Windows eigentlich überhaupt nicht funktionieren???

Steht bei Dir noch eine andere Abhänigkeit in den Eigenschaften des Druckerwarteschlangen-Dienstes?

TIM
Bitte warten ..
Mitglied: 13713
03.08.2005 um 16:38 Uhr
Unter dem Dienst: Druckwarteschlange --> Abhängigkeiten --> steht drinnen "LexBce Server" und dann gibts da noch den Remoteprozeduraufruf (RPC)

Irgendwie weiß ich noch immer nicht genau was ich machen soll..... hmmmm????
Bitte warten ..
Mitglied: 11078
03.08.2005 um 17:31 Uhr
Hallo,

LexBce Server ist der Lexmark print service. Deinstallier diesen einfach (wenn es so einfach ist) -> Gibt es evtl. zum deinstallieren noch einen Eintrag in Systemsteuerung > Software oder im Startmenü?

War da mal ein Lexmark Drucker installiert?


Gruß,
TIM
Bitte warten ..
Mitglied: 13713
04.08.2005 um 15:21 Uhr
Man kann den Dienst nicht deinstallieren.... bzw. hab es halt nirgendwo gesehn das da was steht mit löschen oder so....

unter Software gibt es auch nix..... (Systemsteuerung)

Ja, es war einmal ein Lexmark Drucker installiert...

Was tun???? Neu aufsetzen, ist sicherlich eine Möglichkeit.... nur der Laptop hat sehr viel Daten oben....
Bitte warten ..
Mitglied: 11078
04.08.2005 um 17:01 Uhr
Hallo,

vielleicht hilft es auch schon, den Lexmark Service einfach zu deaktivieren -> Eigenschaften des Dienstes -> "Deaktiviert".

Wenn das nicht hilft, probier folgendes:

Starte regedit.exe und öffne diesen Schlüssel:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler

Hier findest Du die Konfigurations-Einträge für den Druckerwarteschlangen-Dienst. In diesem Schlüssel gibt es einen Eintrag namens "DependOnService". Doppelklick hier drauf und die Zeile löschen, die nicht "RPCSS" lautet. Die leere Zeile am Ende so belassen.

Wenn Du neu startest und dann in services.msc die Abhängigkeiten des Druckerwarteschlangen-Dienstes anschaust, ist jetzt nichts mehr von Lexmark bla bla zu sehen. Geht jetzt der Start des Drucker-Dienstes?

Gruß,
TIM
Bitte warten ..
Mitglied: 13713
10.08.2005 um 12:53 Uhr
He he supa!!!

Jawohl, hat genau so hinghaut wie du es mir beschrieben hast.... Danke!!!!

Echt toll!!! ))))
Bitte warten ..
Mitglied: ofenmann
25.08.2005 um 18:25 Uhr
hallo Tim,

ich habe dasselbe Problem wie GZA (Druckwarteschlange, Fehler 1068, usw.), nur bei meinem Drucker handelt es sich um einen EPSON C84.

Ich glaube ich habe ihn verloren nachdem ich DSL bei mir installiert habe.

Gibts da eine Lösung?

MfG, ofenmann
Bitte warten ..
Mitglied: 11078
25.08.2005 um 21:08 Uhr
Hallo,

klingt zwar eher unwahrscheinlich, dass die Einrichtung von DSL etwas damit zu tun hat, aber ich würde generell jetzt dasselbe vorschlagen wie auch im Falle von GZA: Öffne besagten Registry-Schlüssel und lösch alles bis auf "RPCSS" raus.

Mehr benötigt die Druckerwarteschlange auch nicht, es ist dabei auch egal, um welchen Drucker es sich handelt.


Gruß,
Tim
Bitte warten ..
Mitglied: ofenmann
26.08.2005 um 12:46 Uhr
Ja, ja, man muß nur die richtigen Leute fragen!!

Ich habs genau nach Deiner Anleitung gemacht und es hat (natürlich) geklappt.

Hast was gut bei mir

Nochmals Vielen Dank,

ofenmann
Bitte warten ..
Mitglied: TCN
02.01.2006 um 20:28 Uhr
Hallo,
das gleiche Problem. Habe alles gemacht wie beschrieben:
Lexmark deaktiviert.
Im Spooler den Teil LexBeceS gelöscht.
Nach dem Neustart ist hier Lex usw. wieder drin = Zeile wie vorher.
Noch eine Idee ????? Wäre einfach toll wieder mal zu drucken.
Gruss Hubert
Bitte warten ..
Mitglied: wollea
20.02.2006 um 20:45 Uhr
Moin,

Mein Betriebssystem ist Windows XP und ich besitze einen Canon Drucker.

Ich hab auch ein Problem mit spooler/druckerwarteschlange, und das ist eine längere Geschichte:
Zuerst habe ich mit den Security Task Manager die Datei lexbces.exe gelöscht um selbigen Prozess zu unterbinden.
Danach ließ sich natürlich der Dienst druckwarteschlange nicht mehr starten. Also habe ich nach ein bisschen Recherche sämtliche Einträge, die sich mit lexmark, lexbces und lexbce assozieren ließen aus der registry entfernt und die Ahängigkeit von lexbces bei "DependOnService" in
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler gelöscht. Wie hier auch schon gepostet wurde.

Lange Rede kurzer Sinn:
Druckwarteschlange startet nicht automatisch beim Hochbooten. lässt sich aber jetzt wenigstens manuell starten und wird auch als aktiv angezeigt. Allerdings hat es den Anschein, dass jedesmal wenn ein Programm auf diesen Dienst zugreift dieser beendet wird. Ergo einen neuen Drucker hinzufügen, etc. geht immer noch nicht.

Ich wär für Hinweise und Ratschläge echt dankbar!

Grüße Wolle
Bitte warten ..
Mitglied: enterfred
02.11.2006 um 19:53 Uhr
Hallo,
auch ich habe das beschriebene Problem,
habe bis zum Spooler alles gemacht wie beschrieben,doch dann einen Fehler gemacht,
statt wie beschrieben im Spooler noch eine DATEI ZU ÖFFNEN;HABE ICH ALLE IM sPOOLER BEFINDLICHEN Dateien gelöscht.

Was kann ich jetzt tun ??
Das Problem besteht natürlich immer noch.

Wer lesen kann,ist klar im Vorteil,ich weiss,aber es ist nun mal passiert,bin für jede Hilfe dankbar.
Gruss aus der Pfalz
enterfred
Bitte warten ..
Mitglied: enterfred
02.11.2006 um 20:11 Uhr
Hallo,
brauche dringend Hilfe.

Habe das Problem: Warteschlange nicht verfügbar.

Habe in regedit.exe alles so wie hier beschrieben gemacht,bis zum Spooler.
Statt dann die nächste Datei zu öffnen,habe ich alle Dateien im Spooler gelöscht.

Was nun ??

Bin für jede Hilfe dankbar.

Gruss
enterfred
Bitte warten ..
Mitglied: Biber
02.11.2006 um 21:19 Uhr
Ist doch klar,
die vor dem Rumspielen in der Registry gemachte Sicherung dieses RegHives wieder einspielen und dann nochmal den oben beschriebenen Weg gehen.

Gerne verweise ich in solchen Fällen auf weiterführende Literatur:
HowTo Read...

Kopfschüttelnd
Biber
Bitte warten ..
Mitglied: enterfred
02.11.2006 um 22:23 Uhr
Hallo Biber,
ich weiss,war blöd von mir aber es ist nun mal so.

Eine Sicherung ist auch nicht vorhanden.

Was kann ich jetzt noch tun ??

Freue mich auf Deine kompetente Hilfe

Gruss
enterfred
Bitte warten ..
Mitglied: 11078
03.11.2006 um 07:34 Uhr
Hallo,

habe ich das richtig verstanden: Du hast unterhalb des Schlüssels HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler alle weiteren Schlüssel gelöscht?

Da keine eigene Sicherung existiert, kann man mal versuchen, eine fremde Sicherung bei Dir einzuspielen. Da am Sppoler-Service eher selten größere persönliche Anpassungen vorgenommen werden, könnte das gehen.

Ich sitze allerdings vor einer W2K-Maschine und nicht vor XP (hast Du XP?). Trotzdem hier mal mein Auszug des entsprechenden Schlüssels und seiner Unterschlüssel. Inhalt eine eine Datei mit Dateinamenwerweiterung ".reg" speichern und dann Doppelklick.

Allerdings kann ich hierfür keine Garantie geben und es wäre besser, wenn jemand mit dem gleichen Betriebssystem wie Du mal seine Einträge hier postet


01.
Windows Registry Editor Version 5.00 
02.
 
03.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler] 
04.
"DependOnService"=hex(7):52,00,50,00,43,00,53,00,53,00,00,00,00,00 
05.
"Description"="Lädt die Dateien in den Arbeitsspeicher, um sie später zu drucken." 
06.
"DisplayName"="Druckwarteschlange" 
07.
"ErrorControl"=dword:00000001 
08.
"Group"="SpoolerGroup" 
09.
"ImagePath"=hex(2):25,00,53,00,79,00,73,00,74,00,65,00,6d,00,52,00,6f,00,6f,00,\\ 
10.
  74,00,25,00,5c,00,73,00,79,00,73,00,74,00,65,00,6d,00,33,00,32,00,5c,00,73,\\ 
11.
  00,70,00,6f,00,6f,00,6c,00,73,00,76,00,2e,00,65,00,78,00,65,00,00,00 
12.
"ObjectName"="LocalSystem" 
13.
"Start"=dword:00000002 
14.
"Type"=dword:00000110 
15.
 
16.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler\Parameters] 
17.
 
18.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler\Performance] 
19.
"Close"="PerfClose" 
20.
"Collect"="PerfCollect" 
21.
"Collect Timeout"=dword:000007d0 
22.
"Library"="winspool.drv" 
23.
"Object List"="1450" 
24.
"Open"="PerfOpen" 
25.
"Open Timeout"=dword:00000fa0 
26.
"WbemAdapFileTime"=hex:00,c0,03,58,20,36,c3,01 
27.
"WbemAdapFileSize"=dword:0001bf10 
28.
"WbemAdapStatus"=dword:00000000 
29.
 
30.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler\Security] 
31.
"Security"=hex:01,00,14,80,90,00,00,00,9c,00,00,00,14,00,00,00,30,00,00,00,02,\\ 
32.
  00,1c,00,01,00,00,00,02,80,14,00,ff,01,0f,00,01,01,00,00,00,00,00,01,00,00,\\ 
33.
  00,00,02,00,60,00,04,00,00,00,00,00,14,00,8d,01,02,00,01,01,00,00,00,00,00,\\ 
34.
  05,0b,00,00,00,00,00,18,00,9d,01,02,00,01,02,00,00,00,00,00,05,20,00,00,00,\\ 
35.
  23,02,00,00,00,00,18,00,ff,01,0f,00,01,02,00,00,00,00,00,05,20,00,00,00,20,\\ 
36.
  02,00,00,00,00,14,00,fd,01,02,00,01,01,00,00,00,00,00,05,12,00,00,00,01,01,\\ 
37.
  00,00,00,00,00,05,12,00,00,00,01,01,00,00,00,00,00,05,12,00,00,00 
38.
 
39.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler\Enum] 
40.
"0"="Root\\LEGACY_SPOOLER\\0000" 
41.
"Count"=dword:00000001 
42.
"NextInstance"=dword:00000001
Achtung: Bei den Binärwerten ("00,01,00,...") nach dem Backslash in eine neue Zeile umbrechen oder den Backslash und die Leerstellen ganz weglassen. Das Code-Feld auf dieser Seite bricht nicht richtig um und ich will keine Zeilenumbrüche manuell eingeben.


Alternativ könnte man über das Zurücksetzen des OS auf den letzten Wiederherstellungspunkt nachdenken!


Gruß,
Tim
Bitte warten ..
Mitglied: enterfred
03.11.2006 um 08:30 Uhr
Hallo und erstmal danke,
ja ich habe XP home,

kann ich die von Dir eingestellten Daten kopieren und an der richtigen Stelle einfügen ?

Ich frag jetzt lieber einmal mehr,bin ziemlich unsicher.

Danke,wäre schön wenn jemand mit XP die Daten bereit stellen würde.

Gruss

enterfred
Bitte warten ..
Mitglied: Biber
03.11.2006 um 09:13 Uhr
Falls das Betriebssystem XP Prof ist, könnte es in diese Richtung gehen:
01.
Windows Registry Editor Version 5.00 
02.
 
03.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler] 
04.
"DependOnService"=hex(7):52,00,50,00,43,00,53,00,53,00,00,00,00,00 
05.
"Description"="Lädt die Dateien in den Arbeitsspeicher, um sie später zu drucken." 
06.
"DisplayName"="Druckwarteschlange" 
07.
"ErrorControl"=dword:00000001 
08.
"FailureActions"=hex:80,51,01,00,00,00,00,00,00,00,00,00,03,00,00,00,e8,47,0c,\  
09.
  00,01,00,00,00,60,ea,00,00,01,00,00,00,60,ea,00,00,00,00,00,00,00,00,00,00 
10.
"Group"="SpoolerGroup" 
11.
"ImagePath"=hex(2):25,00,53,00,79,00,73,00,74,00,65,00,6d,00,52,00,6f,00,6f,00,\  
12.
  74,00,25,00,5c,00,73,00,79,00,73,00,74,00,65,00,6d,00,33,00,32,00,5c,00,73,\  
13.
  00,70,00,6f,00,6f,00,6c,00,73,00,76,00,2e,00,65,00,78,00,65,00,00,00 
14.
"ObjectName"="LocalSystem" 
15.
"Start"=dword:00000002 
16.
"Type"=dword:00000110 
17.
 
18.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler\Parameters] 
19.
 
20.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler\Performance] 
21.
"Close"="PerfClose" 
22.
"Collect"="PerfCollect" 
23.
"Collect Timeout"=dword:000007d0 
24.
"Library"="winspool.drv" 
25.
"Object List"="1450" 
26.
"Open"="PerfOpen" 
27.
"Open Timeout"=dword:00000fa0 
28.
"WbemAdapFileSignature"=hex:12,48,8b,19,1e,bc,cd,bb,c4,85,af,a2,23,f6,47,04 
29.
"WbemAdapFileTime"=hex:00,18,11,80,97,e7,a8,01 
30.
"WbemAdapFileSize"=dword:00023e00 
31.
"WbemAdapStatus"=dword:00000000 
32.
 
33.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler\Security] 
34.
"Security"=hex:01,00,14,80,90,00,00,00,9c,00,00,00,14,00,00,00,30,00,00,00,02,\  
35.
  00,1c,00,01,00,00,00,02,80,14,00,ff,01,0f,00,01,01,00,00,00,00,00,01,00,00,\  
36.
  00,00,02,00,60,00,04,00,00,00,00,00,14,00,8d,01,02,00,01,01,00,00,00,00,00,\  
37.
  05,0b,00,00,00,00,00,18,00,9d,01,02,00,01,02,00,00,00,00,00,05,20,00,00,00,\  
38.
  23,02,00,00,00,00,18,00,ff,01,0f,00,01,02,00,00,00,00,00,05,20,00,00,00,20,\  
39.
  02,00,00,00,00,14,00,fd,01,02,00,01,01,00,00,00,00,00,05,12,00,00,00,01,01,\  
40.
  00,00,00,00,00,05,12,00,00,00,01,01,00,00,00,00,00,05,12,00,00,00 
41.
 
42.
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Spooler\Enum] 
43.
"0"="Root\\LEGACY_SPOOLER\\0000" 
44.
"Count"=dword:00000001 
45.
"NextInstance"=dword:00000001 
46.
 
Aber auch ohne jede Gewähr - das hab ich nicht probiert, ob das für alle XP-Pro-Rechner dieser Welt passt.

Viel Glück
Biber
Bitte warten ..
Mitglied: enterfred
03.11.2006 um 09:46 Uhr
Hallo,
habe nun folgendes versucht.

Von meinem Laptop mit XP prof. die fehlenden Daten kopiert auf Stick und dann am Rechner XP home eingefügt.

In dem Ordner DependonServices, steht nun nur RPCSS drin.

Aber funktioniert dennoch nicht,bei Drucker hinzufügen,kommt Meldung:

Druckkerwarteschlange wird zur Zeit nicht ausgeführt.

Vieleicht könnte jemand die Daten aus dem Spooler von XP home kopieren und per E-Mail senden ??

E-Mail enterfred@t-online.de

Oder was gibts sonst noch für Möglichkeiten ??

Gruss
enterfred
Bitte warten ..
Mitglied: 11078
03.11.2006 um 11:09 Uhr
Hallo,

kontrollier doch nochmal über START > Ausführen... > services.msc die Einstellungen des Dienstes.

- Ist er tatsächlich gestartet?
- Was steht unter Abhängigkeiten? Sind die Dienste, von denen er abhängig ist (RPCSS) gestartet?
- Was steht unter "Allgemein" > "Pfad zur EXE-Datei". Ist diese Datei vorhanden?


Gruß,
Tim
Bitte warten ..
Mitglied: enterfred
03.11.2006 um 11:32 Uhr
Hallo,

ja hat gestartet,alles ist OK, konnte neuen Drucker hinzufügen,ohne Probleme.

Danke allen die geholfen haben,Ihr seid suuuuuuper und ich habe wieder was dazu gelernt.


Vielen Dank nochmal.

Gruss aus der Pfalz

enterfred
Bitte warten ..
Mitglied: Leonxxx
10.11.2006 um 01:47 Uhr
Hallo zusammen,

habe mir gestern einen Canon Pimax iP 5200 gekauft (nur USB) und verzweifel ebenfalls an diesem Problem.
Nur leider komme ich bei meinem xp nicht einmal unter "Ausführen" an die "regedit" heran, da diese deaktiviert wurde.
Kann ich das wieder ändern, um ebenfalls den Schlüssel zu bearbeiten?

Und noch eine Frage: In anderen Foren habe ich gelesen, dass der Fehler häufig mit dem FritzFax in Verbindung gebracht wurde. Manche haben FritzFax einfach deinstalliert und schon hatten sie Ruhe. Aber mein FritzFax brauche ich auch noch.

Für eine hilfreiche Antwort bin ich dankbar!
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen

Netzwerkordner in Drucker hinzufügen

Frage von NightmehrNetzwerkgrundlagen3 Kommentare

Guten Tag, ich habe ein Windows 10 System und einen Canon i2020 Drucker. Ich kann im Drucker ein Netzwerkpfad ...

Windows Installation

Drucker den Terminaluser hinzufügen

Frage von NicroshadeWindows Installation7 Kommentare

Guten Tag liebe Leute, ich wollte mal fragen, wie Ihr am besten vorgehen würdet. Und zwar haben wir einen ...

Entwicklung

VB Script Drucker hinzufügen

Frage von Marcel1989Entwicklung3 Kommentare

Funktionsweise sollte definitiv sein das mit einem Script sich 2 verschiedene Betriebssysteme ein und denselben Drucker holen. Mein Script ...

Virtualisierung

Fehlermeldung bei Festplatte hinzufügen ESXi 5.5

gelöst Frage von Stibe88Virtualisierung7 Kommentare

Hallo zusammen Ich kann keine Festplatte hinzufügen. Wenn ich auf Speicher -> Speicher hinzufügen gehe, zeigt es mir die ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...