Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DynDns mit SpeedPort 700V - IP wird aktualisiert, aber Ping geht nicht

Mitglied: Norbert42

Norbert42 (Level 1) - Jetzt verbinden

12.11.2007, aktualisiert 23:15 Uhr, 12470 Aufrufe, 2 Kommentare

Eigentlich sollte doch ein Ping möglich sein, auch wenn man auf einem Router nur DynDns aktiviert und einen Host auf www.dyndns.com einträgt, oder?

Problem mit SpeedPort 700V:
Ich bekomme einen Timeout, wenn ich einen Ping auf den Hostnamen absetze. Die IP wird beim Ping auf die IP aufgelöst, wie sie aktuell in www.DynDNS.com unter Host Services steht, Update war letztmals heute Vormittag. Gestern Abend funktionierte es auch schon nicht.

Leider habe ich im Moment keinen direkten Zugriff auf das SpeedPort, sehe also nicht, welche IP der Router wirklich hat.
Aber Updates finden regelmäßig statt. So als ob sich der SpeedPort also ordentlich dort anmeldet und seine IP bekannt gibt.

Warum klappt dann der Ping nicht??
Das sollte doch möglich sein, auch wenn man keinen Port freigegeben hat, oder?

Kann mir bitte jemand helfen.
Gruß
Norbert
Mitglied: Supaman
12.11.2007 um 23:04 Uhr
einige router antworten aus sicherheitsgründen nicht auf ping's, bei den besseren kann man das an- und abschalten.
Bitte warten ..
Mitglied: Norbert42
12.11.2007 um 23:14 Uhr
Danke.
Ist das beim SpeedPort 700V auch so. Weiß das jemand zufällig?
Und wo stellt man das ein? In der Bedienungsanleitung steht nichts davon drin.

Gruß
Norbert
Bitte warten ..
Ähnliche Inhalte
Router & Routing
DynDns wird nicht mehr aktualisiert
Frage von DirkHoRouter & Routing11 Kommentare

Hallo zusammen, ich betreibe meinen Linksys EA 4500 Router mit OpenWrt hinter einer Unitymedia Connect Box (= Router + ...

DNS
Lokaler Ping geht auf externe IP-Adresse
gelöst Frage von coltseaversDNS13 Kommentare

Hallo zusammen, bin glaube ich noch nicht so ganz wach. Einfache Situation: 1 Modem-Router Zyxel Speedlink 5501 (Telekom VDSL), ...

Switche und Hubs
Mal geht ping - mal wieder nicht
Frage von jensgebkenSwitche und Hubs10 Kommentare

hallo gemeinschaft haben einen w10 rechner und eine easybox 602 seit zwei tagen funktioniert das filezilla und andere ftp ...

DNS

DynDNS-Ip entspricht nicht der des Routers

Frage von FischFussDNS3 Kommentare

Hallo zusammen, ich habe einen Linksys Smart WIFI Router. Da dieser nur kostenpflichtige DDNS-Dienste unterstützt habe ich den DynDNS ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...