Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Adressen für ÖO ist bereits vergeben

Mitglied: LARSOMAT

LARSOMAT (Level 1) - Jetzt verbinden

28.02.2007, aktualisiert 06.02.2009, 2818 Aufrufe

Windows 2000 Server / Exchange 2000

Hallo,

Ich habe follgendes Problem:

Ich habe meinen Windows 2000 / Exchange 2000 auf neue Hardware gespielt. Habe das nach einer Anleitung aus dem Forum gemacht und hat auch soweit ganz gut funktioniert. Ich habe den Server mit in die Domäne gehängt und die Postfächer auf den neuen Server verschoben. Den alten Serv mit DCPROMO runtergestuft und alles lief. Allerdings sind mir zwei Öfentliche Orden abhanden gekommen. Beide hatten eine E-Mail Adresse. Jetzt habe ich die Ordne neu angelegt und wollte Ihnen Ihre alte Mail- Adresse zuweisen, da erhalte ich aber follgenden Fehler:

"Diese E-Mail Adresse ist in dieser Organistion bereit vergeben"

Ich hab mich natürlich auf die Suche nach entsprechenden Artikeln gemacht aber leider konnte keine das Problem beseitigen.

Kann mir da jemand Hilfestellung geben? Ich kriegs einfach nicht hin.

Gruß

Lars
Ähnliche Inhalte
Linux
E-Mail Adressen zählen
gelöst Frage von plutowitschLinux2 Kommentare

Hallo, ich versuche gerade die E-Mail Adressen in einer Datei zu zählen. Bisher habe ich folgendes probiert: Mir wird ...

Exchange Server
Benuter mit externer E-Mail-Adresse
Frage von n4426Exchange Server9 Kommentare

Guten Abend zusammen, hab mal eine kurze frage zum Exchange 2010, wo ich jetzt irgendwie nicht weiterkomme. Bei Dynamischen ...

Batch & Shell
Powershell E-Mail Adressen auslesen
gelöst Frage von geocastBatch & Shell4 Kommentare

Hallo Zusammen ich hänge bei einem kleinen Problem. Ich will in Office 365 aus einer Gruppe alle E-Mail Adressen ...

E-Mail
Imap Umzug mit E-Mail-Adressen
gelöst Frage von Hans3003E-Mail13 Kommentare

Hallo zusammen, habe eine Frage zum Email Umzug, folgendes Szenario: Ich habe einen Webserver, auf dem 50 Postfächer vorhanden ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...