Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Empfang in MS Outlook 2k Prof. verzögert

Mitglied: guenter0978

guenter0978 (Level 1) - Jetzt verbinden

14.01.2005, aktualisiert 29.11.2005, 6344 Aufrufe, 7 Kommentare

neue Mail kommen erst nach einem klick oder so

Hallo,

vielleicht hatte schon mal jemand das Problem, ich habe zwei Rechner bei denen es eigentlich nur die Gemeinsamkeit gibt dass sie Win XP Pro mit SP2 haben, andere XP und W2K haben folgendes Problem nicht.
Wenn ich eine neue Nachricht bekommen, wird mir diese weder neben der Uhr als kleines Briefsymbol, noch im Outlook selbst angezeigt. Erst nachdem ich z B. eine andere Mail öffne und sonst irgendwo im Outlook rum klicke, werde alle neuen NAchrichten angezeigt.
Gibt es da vielleicht irgendwo eine Einstellung????

wäre um jeden Hinweis dankbar...

Gruß
Mitglied: fritzo
14.01.2005 um 20:37 Uhr
Hi,

ich vermute, die SP2-Firewall blockt die udp-Pakete vom Server. Schau mal hier rein: http://support.microsoft.com/kb/264035/EN-US/

Grüße,
fritzo
Bitte warten ..
Mitglied: TK
02.02.2005 um 08:50 Uhr
Das gleiche Problem habe ich auch !

In unserem Netz W2000 / Exchange 2000 habe ich im November 2004 die Workstations von W2000 auf XP SP2-Workstations umgestellt.

Seit dem habe ich bei 50% der Mitarbeiter Zustellprobleme mit Ihren Emailkonten. Sie sehen Ihre neuen Emails erst beim Öffnen des Posteingangs unddann auch nur, wenn Sie eine andere Email anklicken.

Es sind immer die selben Konten - die nicht funktioonieren. Komisch ist nur - auf einer W2000 Maschine laufen diese Konten immer noch ohne Probleme.

Ich bin schon am Verzweifeln, weil auch in neuen Nutzeraccounts dieses Problem auftritt. Ein Abschalten der Firewall von XP bringt keine Punkte.

Auch der WEB-Access zeigt diese Probleme. Es gibt also irgendwo eine Blockade zwischen XP und dem Nutzerkonto - weil z.B. mein Account immer noch ohne Probleme funktioniert.

Wo kann man hier noch Suchen - wie gesagt an den Maschinen kann es nicht liegen - weil einige Konten funktionieren !
Bitte warten ..
Mitglied: Letschinger
28.06.2005 um 16:23 Uhr
Gibt es hierzu neue Erkentnisse? Ich habe genau das selbe Problem, und je mehr XP Kisten hier im Büro sind, desto größer wird das Problem.
XP SP2 Firewallproblem kann nicht sein, da unsere Maschinen alle mit SP1 laufen.

Vielen Dank für jeden Hinweis und Tip!

Grüssle
Bitte warten ..
Mitglied: guenter0978
29.06.2005 um 19:00 Uhr
Hallo,

also bei mir hat sich das Problem von selbst gelöst. Wie gesagt es sind zwei XP pro SP2 Rechner und (m)einer wird von einem SUS (Windows update) bedient. Bei meinem Kollegen ist das Problem scheinbar noch nicht behoben und der wird nicht immer aktuallisiert(Windows).
Ich nehm jetzt mal an dass es daran liegt.

GRuß
Günter
Bitte warten ..
Mitglied: Kamenz
28.11.2005 um 10:57 Uhr
Habe das selbe Problem!
Gibt da schon was neues?
Bitte warten ..
Mitglied: Letschinger
28.11.2005 um 17:15 Uhr
Leider nein
Bitte warten ..
Mitglied: TK
29.11.2005 um 08:27 Uhr
Das gleiche Problem ist auch in diesem Thema zu finden: https://www.administrator.de/Verz%F6gerte_EMail_Zustellung.html#44292

Ich habe dort schon eingetragen, dass es eventuell mit den Serverprofilen zu tun hat. Denn bei mir ist festzustellen, dass die Zustellung nur auf XP-Maschinen auftritt - wenn der Mitarbeiter aber am W2000-PC arbeitet iost alles wie immer !

Thomas
Bitte warten ..
Ähnliche Inhalte
Internet
E-Mail werden doppelt empfangen
gelöst Frage von Steffen2009Internet5 Kommentare

Hallo! Ich habe bei Arcor 2 E-Mail Adressen mit einem Benutzerkonto. Mein Problem ist, dass wenn ich an eine ...

E-Mail

Automatische E-Mails verzögert versenden

Frage von typischAndyE-Mail12 Kommentare

Hallo, wir haben im Augenblick ein kleines Problem, welches wir beheben müssen. Wir, dass bin ich und meine Kollegen, ...

Papierkorb

Outlook Mail-Empfänger auslesen

gelöst Frage von nshazardPapierkorb3 Kommentare

Hallo zusammen, ich möchte gerne aus einem Ordner in Outlook die Mailempfänger auslesen. Am besten die Mailadresse und den ...

E-Mail

Probleme beim E-Mail Empfang

gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing16 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...