Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Versand über Exchange 2003 ???

Mitglied: Doktore

Doktore (Level 1) - Jetzt verbinden

27.03.2005, aktualisiert 28.03.2005, 6342 Aufrufe, 6 Kommentare

Hallo liebe Community,

ich habe das Problem das ich über unseren Exchange 2003 Server keine E-Mails versenden kann. Ich habe auch eingentlich schon sämtliche Beiträge zu diesem Thema hier gelesen aber irgendwie will es nicht klappen.

im folgenden meine Konfiguration:

Windows 2003 SBS inkl aller Updates
Domänenname: homenet.local
E-Mail Empfang realisiert über Popcon (funktioniert)
E-Mail Versand konfiguriert über SMTP Connector (funktioniert nicht)
Internetanbindung des Servers über Router mit Standard Flatrate (also keine feste IP)

Senario:

SBS User Testuser soll E-Mails versenden können über einen Server bei Strato mit der E-Mail Adresse 123@test.de (Server erfordert Autentifizierung).

Wenn ich nun alles nach bestem wissen und gewissen konfiguriere bekomme ich beim Versand einer E-Mail folgende Mail an Postmaster zurück:

Ihre Nachricht hat keine oder nicht alle Empfänger erreicht.

Betreff: ddd
Gesendet: 27.03.2005 14:01

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

123@test.de am 27.03.2005 14:01
Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.
<*.homenet.local #5.1.1>




ich wäre sehr dankbar wenn mir da jemand weiterhelfen könnte.


MfG


der Doktore
Mitglied: Caipirinha
27.03.2005 um 14:33 Uhr
Hallo,

hast du bei Strato ein Sammelpostfach eingerichtet?

Wenn ja dann hilft dir vielleicht dieser link:

http://service.schlund.de/service/startsuche.php3?q=smtp

Gruß Marcel
Bitte warten ..
Mitglied: Doktore
27.03.2005 um 14:52 Uhr
Hallo Marcel,

bei strato läuft sowohl die domäne test.de als auch ein postfach für 123@test.de
Bitte warten ..
Mitglied: Doktore
27.03.2005 um 15:07 Uhr
habe es genauso gemacht wie hier http://service.schlund.de/service/startsuche.php3?q=smtp beschrieben.

geht nix
Bitte warten ..
Mitglied: Caipirinha
27.03.2005 um 23:02 Uhr
Versuche mal alle Postfächer zu löschen, un erstelle dann ein Sammelpostfach *@test.de
Damit dein Server auch mails mit anderen abesndern als nur 123@test.de verschicken kann.
Bitte warten ..
Mitglied: Samtpfote
27.03.2005 um 23:38 Uhr
Doktore,
Könnte es sein, daß Du versuchst an eine emailadresse zu senden, von der Dein Exchange annimmt, er sei dafür zuständig?
Beispiel: Du hast in Deiner Empfängerrichtlinie *@test.de mit dem Häkchen Exchangeserver für die gesamte Übermittlung verantwortlich... gesetzt und versuchst eine Mail an einen user xy@test.de zu schicken, den User xy gibt es aber in Deinem Active Directory nicht. Also sollte Dein Server raussenden, tut es aber nicht weil er sich für alle Mails an Test.de zuständig hält und den Empfänger in seinem Active Directory sucht.

---> Nimm das Häkchen in der Default Empfängerrichtlinie raus, und es wird klappen.
Bitte warten ..
Mitglied: Doktore
28.03.2005 um 22:42 Uhr
Hallo Samtpfote,

manchmal sind es die kleinen dinge mit grosser wirkung. Nach einer bestimmten zeit der verzweifelten fehlersuche übersieht man die kleinsten häkchen.

vielen vielen dank (auch an alle anderen für ihre tipps)

MfG

der Doktore
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Windows Tools

Exchange 2013 nach Migration kein E-Mail Versand möglich

gelöst Frage von BlackVictoryWindows Tools3 Kommentare

Guten Morgen Zuammen :) heute gilt : neuer Tag = 2 neue Fragen :) Bis jetzt lief der Mailverkehr ...

Exchange Server

Domöne wird beim Versand von E-Mails durch den Exchange geändert

Frage von Mofarocker33Exchange Server6 Kommentare

Hallo zusammen, unser Exchange hat Probleme mit einer Mail Adresse, die er selbst gar nicht verwaltet. Es handelt sich ...

Exchange Server

SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht

gelöst Frage von WirdnochExchange Server3 Kommentare

Hallo, folgende Ausgangssituation: SBS 2003 An den Arbeitsplätzen ist Outlook 2007 mit entsprechendem Exchange-Zugriff angelegt. Da wir den Server ...

Neue Wissensbeiträge
Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 StundenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 2 TagenDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 2 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 4 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Heiß diskutierte Inhalte
Windows 10
WIN 10 1803 - LTE Stick kein Internetzugriff
Frage von killtecWindows 1023 Kommentare

Hallo, ich habe mit einem Windows 10 1803 Probleme mit einem LTE-Stick. Das gleiche Problem ist bei mehreren Rechnern ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
gelöst Frage von Marcel1989Datenbanken19 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

CPU, RAM, Mainboards
Xeon E5620: noch schnell genug?
Frage von ahussainCPU, RAM, Mainboards19 Kommentare

Hallo allerseits, ich habe die Möglichkeit, aus Restbeständen einen Tower mit Xeon E5620 CPU und 24 GB RAM zu ...

Batch & Shell
Windows Task per Batch hinzufügen für wöchentlichen Reboot
gelöst Frage von KusimirBatch & Shell15 Kommentare

Hallo, ich würde gern per Batch auf mehreren PC's (Windows 10) einen Reboot hinzufügen als geplante Task der jede ...