Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails erst bei Router-reset

(Level 1)

13.01.2007 um 04:11 Uhr, 2045 Aufrufe

Hallo,

Ich kann eine Netzwerkverbindung von Kabel Duetschland(6000) und ein Netgear RP614v3 mein eigen nennen. Außerdem habe ich zZ XP-pro mit SP2 laufen.
Firmware des Routers, Firefox, IE,Opera sind auf dem neusten stand

Mein Problem: wenn ich mich bei Web.de, WoW und einigen wenigen Foren anmelden möchte kommt immer die Fehlermeldung "Fehler: Netzwerk-Zeitüberschreitung".
Wenn ich mich jedoch vor der Anmeldung in der Routersoftware anmelde, und auf"Apply" klicke[router läd software nun neu"Updateing Software"], kann ich mich über einen Zeitraum von ca 5 minuten überall anmelden.(danach wieder "Fehler: Netzwerk-Zeitüberschreitung")
Wenn ich jedoch einmal angemeldet bin, kann ich solange wie ich möchte in meinem Postfach bleiben(>5min)

Vielen Dank im Voraus

PS:dieses problem wurde auch schonmal im Router Forum versucht zu lösen, aber es klappt immernoch nicht.
Erster Versuch

kann es sein, das irgendetwas mit den SSL Protokollen nicht stimmt?
Ähnliche Inhalte
Windows Userverwaltung

Erst nach User Password reset Login möglich

Frage von agnostikerWindows Userverwaltung1 Kommentar

Hi, wir haben einen Windows 7 Client, wenn sich ein User an diesem Client anmeldet wird gemeldet das das ...

Exchange Server

E-Mail Weiterleitung von externen aber nicht internen E-Mails

gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Exchange Server

Ersten Buchstaben einer Mail werden abgeschnitten

Frage von Philipp.SExchange Server2 Kommentare

Hallo Admins, vereinzelnd kommt es immer wieder vor, dass bei Mitarbeitern die ersten Buchstaben einer Mail abeschnitten werden. z.B. ...

Exchange Server

Exchange:Abwesenheitsassitent - E-Mail Weiterleitungexterner E-Mails

Frage von tintanExchange Server2 Kommentare

Hallo, mal wieder ein Ich-will-nur-klicken-und-es-soll-funktionieren-Problem: Wir haben einen Exchange 2013 und Outlook 2010/2013. Nun soll jeder User bei Abwesenheit ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 5 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 7 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 7 StundenMicrosoft7 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Server
Route-Befehl Unterstützung (unter CMD)
Frage von FKRR56Server12 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...