Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst E-Mails im Tobit Info Center nach dem Lesen nicht auffindbar

Mitglied: nimda65

nimda65 (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 04.01.2008, 11009 Aufrufe, 2 Kommentare

Hallo,

ich habe bei Problem mit David V8 und einem Tobit Info Center. Die restlichen TIC´s funktionieren einwandfrei. An dem betreffenden Tobit Info Center hole ich Mails ab. Die Mail erscheint im EINGANG. Ich kann sie öffnen und lesen. Danach wechselt sie in den Status "gelesen" und liegt immer noch im EINGANG. Wechsel ich das Verzeichnis, z. B. in UNVERTEILT und dann wieder in den EINGANG ist die Mail verschwunden, definitiv weg. SUCHE bleibt ergebnislos. Regeln gibt es im EINGANG hunderte, aber keine die endgütig löscht. SPAMMAILS werden nur in den Papierkorb verschoben. Also, wo sind die Mails. Vielen Dank im Voraus.

nimda65
Mitglied: Henne
11.10.2007 um 21:06 Uhr
Hi,

verstehe ich richtig? Es betrifft nur einen bestimmten Client?
Sind die Mails definitiv auch in den archives verschwunden?
Ist das Problem plötzlich aufgetreten? Ist etwas (v)erstellt worden?

Hast du mal alle (neue zuerst) Regeln gecheckt? Da braucht ja nur eine wildcard in ein
anderes Verzeichnis zu verschieben weil vielleicht verclickt...

Vielleicht hilfts bei der suche nach der Lösung.

Gruß
Bitte warten ..
Mitglied: nimda65
04.01.2008 um 14:54 Uhr
Hier die Lösung: Ansicht im TIC ändern. Aktiviert war... gelesene e-Mails ausblenden !!!
Bitte warten ..
Ähnliche Inhalte
E-Mail
E-Mails von Tobit zu Outlook
Frage von Husker1E-Mail6 Kommentare

Hallo, ich such nach einer Möglichkeit, um alle E-Mails von Tobit zu importieren. Der alte Server wird nämlich bald ...

Windows 10
Info-Center zeigt nichts an
Frage von cmmarburgWindows 101 Kommentar

Moin Moin, Ich habe seit dem Build 1511 von Windows 10 (Enterprise, standalone) das Problem, das im Info-Center keine ...

E-Mail
Tobit 1und1 holt keine E-Mails
Frage von Huibuh2010E-Mail8 Kommentare

Hallo :) wir haben seit gestern Abend keine E-Mails mehr bekommen. Versenden funktioniert wunderbar. Laut log sind 77 Mails ...

Exchange Server

Exchange 2007 E-Mail angekommen, aber nicht auffindbar

Frage von coltseaversExchange Server5 Kommentare

Hallo zusammen, ich betreibe einen Exchange 2007 mit div. Postfächern. Der betroffene Anwender nutzt für sein Postfach auf dem ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 1 TagRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 3 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...

Router & Routing
Endlich: Reines Kabel-TV Modem in D erhältlich !
Information von aquiRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Windows 10
Backup von NAS auf externe Festplatte in verschiedenen Räumen
Frage von kvnbucherWindows 109 Kommentare

Guten Tag Ich habe vor kurzem ein Synology NAS DS218+ installiert und sämtliche Daten von meinen Computern auf das ...