Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst E-Mails mit Umlauten wie ä, ü werden mit Fehler mail at mail.de am xx.xx.xx 550 5.1.2 Cannot resolve your domain mp040 nicht versendet

Mitglied: TommyT

TommyT (Level 1) - Jetzt verbinden

07.07.2009, aktualisiert 01:21 Uhr, 8592 Aufrufe, 9 Kommentare

Nachstehendes Problem scheint schon länger zu bestehen, ist mir nur erst jetzt aufgefallen. Im Ordner Posteingang --> Posteingang bekomme ich von einem sog. Systemadministrator immer eine Mail, wenn ich eine E-Mail versende, mit einem Umlaut im Betreff. Die Fehlermeldungen sind immer dieselben.

Das Problem ist, dass wenn eine Mail im Betreff einen Umlaut hat, dass ich dann im Posteingang von einem gewissen "Systemadministrator" eine Mail bekomme mit diesem Inhalt:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: ...
Gesendet am: 03.07.2009 hh:mm

Folgende Empfänger konnten nicht erreicht werden:

'name@mail.de' am 03.07.2009 hh:mm
550 5.1.2 Cannot resolve your domain {mp040}

Ich versende über gmx FreeMail

Hängt das vieleicht mit Unicode zusammen? Könnt ihr eigentlich slebst Betreffs verwenden mit Umlauten? Oder ist das prinzipiell nicht drin?

Ich befürchte eine Einstellschwierigkeit in Outlook 2003.


Wie kann ich die Mails, die nicht versendet wurden jetzt nochmal versenden? Denn: Öffne ich die Mail von diesem Systemadministrator, kann ich oben links den Knopf "Erneut senden" anwählen, aber danach bekomme ich gleich wieder eine Mail, denn durch das erneute Senden ist der Betreff ja immernoch mit einem Umlaut. Wie kann ich also den Betreff nachträglich ändern? Ich habe den Eindruck, Microschloft macht es einem absichtlich schwer, Mails, die versendet wurden, nachträgöich zu verändern, inder Absicht diese veränderte Mail nochmal zu versenden.

Kennt jemand eine Workaround?

Danke für die Hilfe.
Mitglied: 80220
07.07.2009 um 02:03 Uhr
Mit einem Umlaut im Betreff hat das sicher nichts zu tun,.

http://faq.gmx.de/messages/mailprogramme/fehlermeldungen/2.html
Bitte warten ..
Mitglied: TommyT
07.07.2009 um 02:10 Uhr
Offenbar hast du recht.

Habe soeben 2 Mails versendet 1. Betreff: Test 2. Betreff Täst

Beide erzeugten keine Fehlmeldung!

Das verwundert mich doch sehr. Werd mich morgen nochmal melden.
Bitte warten ..
Mitglied: Supermax
07.07.2009 um 07:46 Uhr
Die Fehlermeldung

550 5.1.2 Cannot resolve your domain {mp040}

sagt doch bereits alles aus, hier gibts Probleme bei der Namensauflösung, als Anti-Spam-Maßnahme erwarten viele Mailserver inzwischen, daß sich der sendende Server mit einem gültigen Hostnamen meldet. Bei regulären Mailservern ist das in der Regel der Fall, Spam-Zombies aus Botnetzen geben wenn überhaupt nur den Rechnernamen des infizierten Computers an.

Es kann aber auch ganz harmlos einfach ein temporäres Problem sein, wenn z.B. die autoritativen Nameserver für deine Domain bzw. die GMX-Domain einfach mal nicht erreichbar sind.

Mit Umlauten im Betreff hat das nichts zu tun, da sogar Outlook diese beim Versand korrekt codiert.
Bitte warten ..
Mitglied: TommyT
07.07.2009 um 08:39 Uhr
@Supermax danke für die Erklärung.

Wie komme ich auf die Ursache des Problems, dass es in den Umlauten zu finden ist: Mindestens 3 Mails kamen zurück bzw. habe ich eine Mail vom Sysadmin bekommen mit dem Fehler 550 5.1.2

Alle diese MAils hatten Umlaute im Betreff.

Besonders kurios: Habe gestern Mittag zwei Mails mit unterschiedlichem Inhalt an die selbe Adresse gesendet.

Die erste wurde offenbar zugestellt die andere (sie hat einen Umalut im Betreff) kam durch "Systemadministrator2 mit o.g Fehler zurück)

Die beiden Mails an die selbe Addi wurden im Abstand von ca. 10 Minuten versendet.
Selbst Zustellversuche Stunden späater lassen mich die Mail nicht versenden. Kommt immer zurück.

Hat das schon jemand so erlebt?
Bitte warten ..
Mitglied: Arch-Stanton
07.07.2009 um 09:09 Uhr
mit ein wenig Resthirn in der Birne, würdest Du deine Fehlermeldung bei Google eingeben und schon hast Du die Antwort.

Vielleicht zu lange in der Sonne gewesen? Kauf Dir ´ne Schreibmaschine!

Gruß, Arch Stanton
Bitte warten ..
Mitglied: 80220
07.07.2009 um 11:23 Uhr
Du wieder. Er hat doch was gegen Google und Lesen, nicht mitbekommen?
Bitte warten ..
Mitglied: mrtux
07.07.2009 um 12:04 Uhr
Hi !

Zitat von 80220:
Du wieder. Er hat doch was gegen Google und Lesen, nicht mitbekommen?

Darum das Alfa -Telefon, es soll ja bekanntlich bei solchen Problemen helfen.

mrtux
Bitte warten ..
Mitglied: TommyT
23.07.2009 um 23:27 Uhr
Ups - ihr seid doof. Cu
Bitte warten ..
Mitglied: Arch-Stanton
24.07.2009 um 08:51 Uhr
na, wer ist hier wohl doof?!?

Gruß, Arch Stanton
Bitte warten ..
Ähnliche Inhalte
E-Mail
E-Mail Versand Fehler 550
Frage von Jacques-PE-Mail29 Kommentare

Hallo Liebe Admins, dies ist mein erster Post hier, weshalb ich hoffe die Regeln alle richtig verstanden zu haben. ...

Hosting & Housing
Webhoster E-Mail Domain Umzug
Frage von MarabuntaHosting & Housing1 Kommentar

Hi, ich habe eine Seite bei One.com, die möchte ich auf eine neue Seite umziehen um kosten zu sparen ...

Exchange Server

Exchange 2010, welcher Client hat welche E-Mail versendet

gelöst Frage von TomJonesExchange Server3 Kommentare

Hallo zusammen, ich habe hier einen Server 2008R2 + Exchange 2010 aktuelles SP sowie UR. Gibt es eine Möglichkeit ...

Windows Tools

Tool das eine E-Mail, Nachricht versendet wenn ein Dienst nicht gestartet ist

gelöst Frage von tomi93Windows Tools3 Kommentare

Hallo Admins, ich suche ein Tool unter Server 2008, das mich per E-Mail benachrichtigt sobald ein Dienst nicht gestartet ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 6 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 6 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Viren und Trojaner
Neue Avira Management Console Egosecure
Information von OSelbeck vor 1 TagViren und Trojaner1 Kommentar

Hallöchen zusammen, ich weiß nicht, wer von euch noch Avira einsetzt Wir haben ein paar Kunden Avira hatte ja ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
Frage von YellowcakeExchange Server15 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server12 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...