Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails werden verschickt aber kommen nicht an wegen Verzögerung.

Mitglied: Bromer

Bromer (Level 1) - Jetzt verbinden

23.03.2006, aktualisiert 28.07.2006, 7624 Aufrufe, 5 Kommentare

Hi zusammen!

Wir haben seit letzter Woche das Phänomen, dass zum Teil Mails nicht mehr beim Empfänger ankommen. Mir ist aufgefallen, dass es eigentlich nur Mails sind, welche an eine gmx oder aol Adresse geschickt werden.

Wenn man eine Mail abschickt an name@gmx.ch, dann sieht es zuerst so aus als wäre sie auch angekommen, nach ungefähr 12 Stunden kommt dann aber eine Mail vom Administrator-Konto mit dem Titel: Benachrichtigung zum Übermittlungsstatus (Verzögerung)

und der Nachricht:

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

DIES IST NUR EINE WARNUNG.

SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.

Übermittlung an folgende Empfänger wurde verzögert.

name@gmx.ch

Ich habe mir dann mal schnell eine Mail geschickt an meine private gmx Adresse und diese ist bis jetzt aber noch nicht angekommen aber nach 12 Stunden ist dann die Verzögerungs-Mail verschickt worden an meine Absenderadresse.

Kann mir jemand sagen, wo das Problem liegen könnte?

Wir setzen einen SBS 2003 Standart Server ein.
Mitglied: cykes
23.03.2006 um 09:45 Uhr
Hi,

ich hatte in letzter Zeit auch ab und zu Probleme bei GMX, also vermute ich, dass das Problem bei GMX liegt udn nicht bei Eurem Server, da der MX von GMX die Mail ja bereits angenommen
hat und nur aus irgendeinem Grund nicht an die passende Mailbox ausliefern konnte.

Gruß

cykes
Bitte warten ..
Mitglied: docsam
23.03.2006 um 10:41 Uhr
also ich kann über keinerlei Probleme mit GMX klagen.

Die Server reagieren eigentlich "fix" wie eh und jeh.
Bitte warten ..
Mitglied: docsam
23.03.2006 um 10:42 Uhr
werden die Mails denn schon an GMX übergeben, oder bleiben diese in deinem Spool liegen?
Bitte warten ..
Mitglied: Bromer
23.03.2006 um 11:01 Uhr
Was ist ein Spool? Und wo kann ich diesen finden?
Bitte warten ..
Mitglied: docsam
23.03.2006 um 11:28 Uhr
Spool bezeichnet das Verzeichnis, in dem Exchange die E-Mails zwischenspeichert bevor diese ausgeliefert werden.

Ich glaube es liegt im Exchange-Server-Programmverzeichnis und dort unter Mailroot/vsiX/queue
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mails von extern kommen nicht an
gelöst Frage von FA-jkaExchange Server7 Kommentare

Mein (Test-)Exchanger (2010 unter 2008R2) empfängt keine E-Mails von extern. Was ich bis jetzt getan habe: - Hostname für ...

Exchange Server

Exchange Online - E-Mails kommen nicht an

Frage von leon123Exchange Server2 Kommentare

Hallo zusammen, wir haben das Problem, dass manche E-Mails nicht ankommen. Im Nachrichtenfluss steht dann "failed". Es handelt sich ...

KVM

Debian Jessie verschickt keine Mails

Frage von vServerKVM13 Kommentare

Hallo, ich habe Debian Jessie installiert, nun erhalte ich keine Mails wenn ich in meinen Wordpress, Woltlab o.ä. Scripte ...

Outlook & Mail

Wo kommen meine Mails hin???

Frage von kargitOutlook & Mail9 Kommentare

Ich möchte meine gesamten Mails aus Outlook express in Outlook 2013 ex bzw. importieren. Was dabei auser acht bleibt ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...