Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails an Verteilergruppen werden Teilweise nicht zugestellt.

Mitglied: free2k

free2k (Level 1) - Jetzt verbinden

22.11.2008 um 17:41 Uhr, 2814 Aufrufe

Hallo,

wir haben ein Problem mit unserem Exchange 2003 ( auf einem Windows 2003 Enterprise ) Server.

Zusätzlich zu den Benutzer haben wir eine Sicherheitsgruppe inkl. E-Mail Adresse angelegt um diese als E-Mail Gruppenverteiler zu benutzen.

Also wir schicken eine e-mail an admin@bla.de und alle Benutzer dieser Gruppe bekommen diese E-Mail.

Dies klappt auch soweit. Jedoch kommt es jetzt sehr oft vor das diese E-Mail dahin nicht zugestellt werden. Aus Gründen die einfach nicht zu erklären sind.

Es kommt auch kein Fehler oder sowas die E-Mail ist im Ausgang alles gut nur keiner der Benutzer in der Gruppe bekommt diese E-Mail.


Dies ist natürlich sehr ärgerlich wenn z.B. mein Chef Aufgaben verteilt jedoch wir diese gar nicht erst bekommen.


Braucht ihr noch mehr Info´s ?

Die Betroffenen Server sind alle mit Microsoft Patchs "durchgepatch"

Ich hoffe Ihr könnt helfen. Oder ein Paar Info´s geben wo ich nachgucken könnte


Grüße
Marcel
Ähnliche Inhalte
Exchange Server

Zugriff auf ältere E-Mails an E-Mail Verteilergruppe

gelöst Frage von Stahli69Exchange Server22 Kommentare

Hallo Gemeinde, wir betreiben auf einem SBS 2011 einen Exchange 2010 mit Verteilergruppen. Durch einen Fehler sind alle Benutzer ...

Exchange Server

An "niemanden" zugestellte E-Mails wiederfinden?

gelöst Frage von plastikschaufelExchange Server3 Kommentare

Hallo zusammen, Ich habe folgendes Problem bei einem Kunden: Es wurde aus Versehen ein (E-Mail aktivierter) öffentlicher Ordner gelöscht, ...

Exchange Server

Mails werden nicht zugestellt

Frage von Patrick1991Exchange Server1 Kommentar

Hi! Verwende Exchange Server 2013 und eigentlich läuft alles. Leider ist es so, dass nach ein paar Tagen betrieb ...

Exchange Server

Exchange Verteilergruppe nur eine von drei Personen erhält E-Mail

gelöst Frage von xbast1xExchange Server9 Kommentare

Hallo zusammen, ich bin mit meinem Latein am Ende Wir haben eine Website1.com. Auf dieser Seite ist ein Kontaktformular ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

VB for Applications
VBScript mit WINscp für einfachen FTP Transfer und nachträglichem verschieben der Datei in ein erledigt Verzeichnis
Frage von KeiosIDVB for Applications9 Kommentare

Hallo, leider soll ich auf den neueren Servern(Win2016R2) keine *.Bat Dateien mehr laufen lassen. Hier soll nun alles über ...