Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ebayproblem mit dem Netgear DG834GB

Mitglied: podolski

podolski (Level 1) - Jetzt verbinden

13.11.2004, aktualisiert 22.11.2004, 11333 Aufrufe, 6 Kommentare

hallo an alle,

ich besitze seid 2wochen das Netgear DG834GB wireless-Adsl-modem und alles hat am anfag geklappt. habe freenet als inetprovider und musste mich erstmal durch die einstellung des routers kämpfen habe es aber geschafft das es läuft. doch dann stelle ich fest das ich die seiten Ebay.de und Guenstiger.de nicht aufrufen kann (alle seiten die cgi,java als hauptprogramm haben). nach einem wechsel (nochmal Netgear DG834GB neu bekommen) funktionieren die seiten weiterhin nicht. ich weiß nicht an was liegt. entweder an freenet meinen internetprovider oder an meinen firewalleinstellungen beim router.
ich habe folgende für die eingehenden dienste:
Dienstname: Kad, Emule, Emule 2
Aktion: bei allein Allow always
ich kann noch viel mehr eingehende dienste einfügen wie Http,Irc etc. doch weiß ich nicht was das nützen sollte!

kann mir jemand helfen oder hat jemnand die gleichen probleme gehabt und hat es geschafft?

danke im vorraus für eine Hilfe

mfg
podolski
Mitglied: Samtpfote
13.11.2004 um 11:56 Uhr
Netgear hatte bei einigen Routern Probleme mit Seiten, die einen Redirect durchführen. Überprüfe mal die verwendete Firmware, die siehst Du im Router-Status. Falls Du eine ältere Firmware als 1.05.00 benutzt, dann versuch ein Update der Firmware und einen anschließenden Reset (Du mußt halt dann den Router nochmal konfigurieren):

Version 1.05.00 http://www.netgear-info.de/download/DG834B/dg834b_v1_05_00.zip

Falls die Firmware stimmt, versuch die Paketsize zu verändern. (abhängig von Deinem Internetprovider, da mal nachfragen)

Hope this helps
A.
Bitte warten ..
Mitglied: podolski
13.11.2004 um 12:47 Uhr
also ich habe nachgeschaut und habe die firmware V1.05.00!

was meinst du den mit paketsize? was muss ich den dann da umstellen bei den routereinstellungen?

also ich habe die einstellung beim modem so

ADSL-Firmwareversion: 1.01.05.00
VPI: 1
VCI: 32

mfg
podolski
Bitte warten ..
Mitglied: Samtpfote
13.11.2004 um 13:06 Uhr
also dann hast Du eine alte Firmware.
1.01 ist kleiner als 1.05
mach ein Firmware Update...
Bitte warten ..
Mitglied: Samtpfote
13.11.2004 um 13:10 Uhr
nicht genau gelesen, also wenn der Router die Firmware V1.05 hat, dann brauchst Du natürlich kein Firmwareupdate.

Paket Size:
Du müßtest in der Routerkonfiguration einen Wert für MTU Size angeben können. Der für Freenet empfohlene Wert ist 1454
Versuch das mal.
A.
Bitte warten ..
Mitglied: podolski
13.11.2004 um 13:33 Uhr
gesagt getan und es geht mit MTU 1454!

herzlichen DANK

DANKEEE



mfg podolski
Bitte warten ..
Mitglied: Duron2
22.11.2004 um 11:15 Uhr
Hallo ... und wenn Du jetzt noch mit "DFÜ-Speed" die MTU von deinem Windows auf die 1454 setzt, dann kann es sein, dass auch dein "esel" besser läuft

cu
Bitte warten ..
Ähnliche Inhalte
DNS
Netgear JNR3210
gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Firewall

Netgear UTM25 - Neuinstallation Betriebssystem

Frage von SmidddiFirewall5 Kommentare

Hallo zusammen, hat jemand bereits Erfahrungen mit der Neuinstallation des Betriebssystems für eine Netgear UTM25 gesammelt? Speziell geht es ...

LAN, WAN, Wireless

VPN Server und Netgear Router

Frage von ProtectedLAN, WAN, Wireless16 Kommentare

Hallo, ich benötige eure Hilfe! Das Ziel ist es, dass ich IP-Adressen (öffentliche von einem rz) intern (privater Abschluß) ...

Neue Wissensbeiträge
iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 30 MinuteniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 4 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 3 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft25 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware20 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
Frage von Cisco7971Windows Server14 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...