Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ebenfalls Probleme mit dem A7N8X-XE von ASUS!

Mitglied: s0n0r

s0n0r (Level 1) - Jetzt verbinden

22.01.2006, aktualisiert 31.01.2006, 5126 Aufrufe, 9 Kommentare

Hi!

Ich hab mir vor ein paar Tagen das neue ASUS Mainboard gekauft. Jedoch zeigt er beim hochfahren ein unkown bios Error mit der Nummer =FFFF an. Das komisch ist er fährt normal weiter hoch jedoch zeigt er kurz bevor er Windows laden will ein Blue Screen an in dem steht das das Mainboard nicht ACPI unterstützt ich es jedoch angestellt habe .

Ich habe ein :

ATHLON xp 1800+
2x256mb SAMSUNG ddr 333
ASUS GeForce 3 Ti 200
400 Watt Netzteil
160 western Digital Festplatte
80 Gb Maxtor

Wie kann sowas kommen das Board ist niegel nagel neu und weisst beim ersten starten schon ein unkown bios error auf???

bitte um hilfe.

mfg Sebastian
Mitglied: BartSimpson
22.01.2006 um 17:28 Uhr
Ja ja die lieben Probs mit den nicht Intel Chipsätzen. Aber zur Sache. Ich würde zu erst es mal mit einem Reset des BIOS versuchen. Wenn das nix bringe mal nach einem BIOS update ausschau halten. Falls das letzte auch nix bringt, bleibt dir nur der ASUS Support. Aber das ist leider eine Geschiechte für sich
Bitte warten ..
Mitglied: -Newme-
24.01.2006 um 17:03 Uhr
ich würde dir empfehlen den biosakku rauzunehmen
Bitte warten ..
Mitglied: s0n0r
24.01.2006 um 20:16 Uhr
Also ich habe jetzt die Batterei raus genommen hat aber nichts geholfen .
Beim Bios Update meinte er "Bios Error:No Valdating Flash Data". Ich weiss nicht was ich noch machen kann. Kann es vielleicht auch damit zusammenhängen das ich vorher nen anderes mainboard installed hatte das ein ganz anderen Chipsatz hatte und er deswegen nicht mit dem Windows klarkommt??? Würde Formatieren helfen der Festplattten???
mfg Sebastian

PS: Danke für eure gegebenen Antworten!
Bitte warten ..
Mitglied: MasterEye
25.01.2006 um 14:54 Uhr
Servus

Windows installiert bei jeder installation spezifische Treiber für deine Hardware. Wenn du jetzt ein neues Mainboard reingesteckt hast, kann sein das die Hardware Treiber für Chipset nicht mit den installierten Treibern kompatibel sind.

Du kannst versuchen beim Windows Start mit F8 in den abgesicherten Modus zu starten und dort die Mainboard Treiber zu installieren.
Wenn das nicht funktioniert musst du wohl oder übel Windows neu aufsetzen.

grüße Daniel
Bitte warten ..
Mitglied: s0n0r
25.01.2006 um 16:56 Uhr
Hmm ja das wird ich ja auch gerne tuen jedoch kann ich noch nicht mal im abgesicherten Modus den Rechnern hochfahren da vorher immer ein Bluescreen kommt in dem steht das mein mainboard ACPI nicht unterstützt und ich mir ein neues Bios besorgen soll. Das Prob. ist wenn ich dann ein neues Bios aufsetzen will sagt er "No Validating Flash Data" das heisst ich kann dies auch nicht tuen. Selbst wenn ich von der CD starten will um zu formatieren kommt der Bluescreen.
Kann es auch sein das mein AMD 1800+XP zu alt ist und nicht mit dem mainboard kompatibel ist??

MFG Basti
Bitte warten ..
Mitglied: Teracon
25.01.2006 um 21:27 Uhr
hallo zusammen,

habe ebenfalls Probleme mit dem Asus Board. Nach 0 - 5 min schaltet er sich ab. Die CPUs werden nicht erkannt (XP2000+ und XP2600+ wurden getestet und als Athlon 1,25 GHz erkannt beider). An Speicher liegt vermutlich nicht da 3 Sorten Speicher DDR333 und DDR400 von Corsair Samsung und Elixir (512MB und 1GB Riegel) getestet mit selben effect. 3 Netzteile ausprobiert (davon bei 1 springt er nicht mal an (Coba 350W Model:PS-350S (P/PFC)) mit gleichen effect. CPU wird mit Takt 100 MHz angesteuert, sobald auf Platine Jumper auf 133/166/200 umgelegt wird oder in Bios was anderes angestellt wird kommt Meldung das der Übertaktungsversuch fehlgeschalgen ist und nun ja zurück zum Bios . Der Prozessor wird mit 1,8V (was man auch in Bios oder auf Platine nicht verändern kann) angesteuert und läuft sofort über 50° heiss. (Lufter von Thermaltake Silent-Booster 6 Kupfer). Rechner schaltet sich ab meistens bei Windows start, manchmal aber gleich wenn man beim starten ins Bios kommt. Hat evtl jemand eine Idee woran das ganze liegen kann ?
PS: die Vorschläge von vorherigen treads hatten kein effect.

MFG Teracon
Bitte warten ..
Mitglied: s0n0r
27.01.2006 um 02:47 Uhr
Hmm ich hab es jetzt geschafft Windows neuaufzusetzen es klappt auch alles bis auf die USB-Ports egal was für ein gerät ich anschliesse es passiert nichts. Strom bekommen die USB Ports(weiss ich dadurch das mein MP3 Player der durch USB auch aufgeladen werden kann aufgelden wird) jedoch erkennt windows keine Gerät wodran könnte das liegen???

MFG Basti
Bitte warten ..
Mitglied: -Newme-
27.01.2006 um 19:46 Uhr
dieses problem hatte ich auch, das liegt dann am mainboard, oder du installierst den usb-driver von deiner mainboard boot cd, das hat bei mir geklappt
Bitte warten ..
Mitglied: s0n0r
31.01.2006 um 09:07 Uhr
Hi!
Das Problem bei der boot cd ist immer wenn ich den treiber von der CD installieren will sagt er es ist nicht notwendig weil ich Windows XP SP1 oder höher habe. Kann mir vielleicht jmd den treiber per Mail schicken??? e-Mail: Diesel4@web.de

Mfg Basti
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Probleme mit ASUS Dockingstation USB 3.0
Frage von apex.predator24Notebook & Zubehör6 Kommentare

Hallo Zusammen Ein Kunde von uns hat einen Lenovo Thinkpad Edge E540 mit einem ASUS Dockingstation USB 3.0 Das ...

Netzwerkmanagement

PfSense Traffic Shaper - LAN Bandbreite wird ebenfalls limitiert?

Frage von Spirit-of-EliNetzwerkmanagement

Moin zusammen, ich bin gerade dabei zu eruieren ob mein Thema in der Grundsubstanz des Traffic Shapers der PfSense ...

Notebook & Zubehör

Notebook gesucht :) ASUS Zenbook

Frage von Xaero1982Notebook & Zubehör6 Kommentare

Nabend Zusammen, ich such gerade nach einem neuen Notebook und bin über die ASUS Zenbooks gestolport Asus Zenbook UX301LA ...

Ubuntu

Fancontrol geht bei Asus Board nicht

gelöst Frage von trallerUbuntu3 Kommentare

Hallo, ich wollte einen PWM-Lüfter an einem ASUS AT5NM10T-I über fancontrol steuern. Leider wird der PWM-Lüfter nicht mit erkannt. ...

Neue Wissensbeiträge
Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 12 StundenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 22 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 TagErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 1 TagWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...