Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eingehende DFUe-Verbindung killt LAN und ist bei Einwahl besetzt

Mitglied: AnGe

AnGe (Level 1) - Jetzt verbinden

20.02.2006, aktualisiert 21.02.2006, 5272 Aufrufe, 1 Kommentar

Ich habe unter w2k Server eine eingehende Verbindung (FritzCard) eingerichtet. Deitdem komme ich mit dem Notebook nicht mehr an die Daten des Servers. Außerdem meldet der Server besetzt, wenn ich mich auf in mit dem Siemens S4 Handy einwähle.

Hallo,

ich habe folgende Hardware:

ein Proxy-Server (w2k Server, Ken!3, FritzBox als DSL-Router)
ein Datenbank- und Programm-Server (w2k Server)
3 Tower (Win NT)
1 Tower (w2k Pro)
1 Notebook (Win XP).

Benutzername auf allen Servern und Clients (außer Notebook): Administrator

Es wird keine Domain verwendet und es ist nur eine Arbeitsgruppe vorhanden. Außerdem gibt es nur ein Subnetz - sprich die IP-Adressen der Rechner unterscheiden sich nur im letzten Byte.

Bisher konnte ich mich mit jedem Rechner auf dem Daten-Server und dem Proxy-Server einwählen. Nur die Verbindung vom Notebook zum Proxy-Server wurde bisher nicht hergestellt, da sie nicht benötigt wurde.

Nun wollte ich vom Notebook über D1 (GSM PCMCIA-Karte von Dr. Neuhaus + Siemens S4, jeweils aus dem Jahre 1995) eine Verbindung zum Daten-Server (FritzCard ISDN, neu, an einer Auerswald Telefonanlage) aufbeuen. Dazu habe ich die FritzCard auf dem Server mit den virtuellen Modems (und der MSN) und eine eingehende Verbindung (über Netzwerk- und DFÜ-Verbindungen) eingerichtet. Außerdem habe ich eine (ausgehende) DFÜ-Verbindung auf dem Notbook eingerichtet.

Doch nun komme ich mit dem Notebook aber nicht mehr über das LAN an den Server - der Netzwerkpfad wird nicht gefunden, obwohl der Server in der Gruppe angezeigt wird. An die anderen Rechner komme ich vom Notebook aus ran und der Server ist von dem w2k-Rechner und einem NT-Rechner auch erreichbar. Auf dem Server wurde auch schon der Benutzername des Notebooks übernommen, weil ich das als Ursache vermutet habe.

Wähle ich mich mit dem Notebook in den Server ein, bekomme ich jedoch eine Besetzt-Meldung. Eingerichtet auf dem Server waren wechselweise das AVM-Modem mit RAS und PPP oder das analoge Modem. Im DFÜ-Netzwerk wird die IP-Adresse dynamisch vergeben. Außerdem sind alle Benutzer für das DFÜ-Netzwerk freigegeben.

Mit freundlichem Gruß
Andreas Gerold
Mitglied: AnGe
21.02.2006 um 11:26 Uhr
Das LAN geht jetzt wieder, obwohl die eingehende Verbindung auf dem Server eingerichtet ist. Die Ursache war eine falsche Subnetzmaske bei den TCP/IP-Einstellungen der LAN-Verbindung. Statt 255.255.255.0 stand dort 255.0.0.0!
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
TeamViewer Eingehende LAN-Verbindung
Frage von biwboyNetzwerkmanagement3 Kommentare

Hallo zusammen, ich hätte mal eine Frage zu TeamViewer. Genauer gesagt gibt es da in den Optionen den Punkt ...

Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Erkennung und -Abwehr

Windows 10 eingehende Verbindungen melden

Frage von FalaffelErkennung und -Abwehr3 Kommentare

Hallo, gibt es bei Windows 10 (oder kennt jemand ein gutes Tool), um eingehende Verbindungen bzw. Zugriffe auf den ...

ISDN & Analoganschlüsse

HiPath 3550 Weiterleiten bei "besetzt"

Frage von YannoschISDN & Analoganschlüsse9 Kommentare

Guten Tag liebe Community, ich habe eine Frage bezüglich unserer Telefonanlage HiPath 3550 . Ich arbeite mit dem HiPath3000 Manager. ...

Neue Wissensbeiträge
Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 1 StundeHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 4 StundenSicherheits-Tools

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 18 StundenServer-Hardware3 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Windows 10

Kumuative Updates für .NET Framework kommen für Windows 10 V1809

Information von kgborn vor 23 StundenWindows 10

Microsoft hat das Ganze im Beitrag Announcing Cumulative Updates for .NET Framework for Windows 10 October 2018 Update vorgestellt. ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server36 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...