Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eingehende DFUe-Verbindung killt LAN und ist bei Einwahl besetzt

Mitglied: AnGe

AnGe (Level 1) - Jetzt verbinden

20.02.2006, aktualisiert 21.02.2006, 5279 Aufrufe, 1 Kommentar

Ich habe unter w2k Server eine eingehende Verbindung (FritzCard) eingerichtet. Deitdem komme ich mit dem Notebook nicht mehr an die Daten des Servers. Außerdem meldet der Server besetzt, wenn ich mich auf in mit dem Siemens S4 Handy einwähle.

Hallo,

ich habe folgende Hardware:

ein Proxy-Server (w2k Server, Ken!3, FritzBox als DSL-Router)
ein Datenbank- und Programm-Server (w2k Server)
3 Tower (Win NT)
1 Tower (w2k Pro)
1 Notebook (Win XP).

Benutzername auf allen Servern und Clients (außer Notebook): Administrator

Es wird keine Domain verwendet und es ist nur eine Arbeitsgruppe vorhanden. Außerdem gibt es nur ein Subnetz - sprich die IP-Adressen der Rechner unterscheiden sich nur im letzten Byte.

Bisher konnte ich mich mit jedem Rechner auf dem Daten-Server und dem Proxy-Server einwählen. Nur die Verbindung vom Notebook zum Proxy-Server wurde bisher nicht hergestellt, da sie nicht benötigt wurde.

Nun wollte ich vom Notebook über D1 (GSM PCMCIA-Karte von Dr. Neuhaus + Siemens S4, jeweils aus dem Jahre 1995) eine Verbindung zum Daten-Server (FritzCard ISDN, neu, an einer Auerswald Telefonanlage) aufbeuen. Dazu habe ich die FritzCard auf dem Server mit den virtuellen Modems (und der MSN) und eine eingehende Verbindung (über Netzwerk- und DFÜ-Verbindungen) eingerichtet. Außerdem habe ich eine (ausgehende) DFÜ-Verbindung auf dem Notbook eingerichtet.

Doch nun komme ich mit dem Notebook aber nicht mehr über das LAN an den Server - der Netzwerkpfad wird nicht gefunden, obwohl der Server in der Gruppe angezeigt wird. An die anderen Rechner komme ich vom Notebook aus ran und der Server ist von dem w2k-Rechner und einem NT-Rechner auch erreichbar. Auf dem Server wurde auch schon der Benutzername des Notebooks übernommen, weil ich das als Ursache vermutet habe.

Wähle ich mich mit dem Notebook in den Server ein, bekomme ich jedoch eine Besetzt-Meldung. Eingerichtet auf dem Server waren wechselweise das AVM-Modem mit RAS und PPP oder das analoge Modem. Im DFÜ-Netzwerk wird die IP-Adresse dynamisch vergeben. Außerdem sind alle Benutzer für das DFÜ-Netzwerk freigegeben.

Mit freundlichem Gruß
Andreas Gerold
Mitglied: AnGe
21.02.2006 um 11:26 Uhr
Das LAN geht jetzt wieder, obwohl die eingehende Verbindung auf dem Server eingerichtet ist. Die Ursache war eine falsche Subnetzmaske bei den TCP/IP-Einstellungen der LAN-Verbindung. Statt 255.255.255.0 stand dort 255.0.0.0!
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
TeamViewer Eingehende LAN-Verbindung
Frage von biwboyNetzwerkmanagement3 Kommentare

Hallo zusammen, ich hätte mal eine Frage zu TeamViewer. Genauer gesagt gibt es da in den Optionen den Punkt ...

Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Erkennung und -Abwehr

Windows 10 eingehende Verbindungen melden

Frage von FalaffelErkennung und -Abwehr3 Kommentare

Hallo, gibt es bei Windows 10 (oder kennt jemand ein gutes Tool), um eingehende Verbindungen bzw. Zugriffe auf den ...

ISDN & Analoganschlüsse

HiPath 3550 Weiterleiten bei "besetzt"

Frage von YannoschISDN & Analoganschlüsse9 Kommentare

Guten Tag liebe Community, ich habe eine Frage bezüglich unserer Telefonanlage HiPath 3550 . Ich arbeite mit dem HiPath3000 Manager. ...

Neue Wissensbeiträge
Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 StundenWindows 101 Kommentar

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 15 StundenHumor (lol)1 Kommentar

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Exchange Server

Exchange 2010-2019 Sicherheitslücke durch Regkey löschen schließen

Information von sabines vor 1 TagExchange Server1 Kommentar

Unter ist eine Lücke im Exchange 2010-2019 beschrieben, die durch das Löschen eines reg keys geschlossen werden kann. In ...

Windows Server
Erneutes Release von WS2019 und Win10 v1809
Tipp von IT-Pro vor 2 TagenWindows Server3 Kommentare

Hi, nachdem der Windows Server 2019 und Windows 10 in der Version 1809 aufgrund von verschwinden von Dateien nach ...

Heiß diskutierte Inhalte
Java
Testautomatisierung
gelöst Frage von WPFORGEJava15 Kommentare

Hallo, nehmen wir an, es gibt eine Webseite mit einer Karte und einem Suchfeld. Nun wird in das Suchfeld ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen13 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

Viren und Trojaner
Office365 Trojaner Analyse
Frage von ZeppelinViren und Trojaner12 Kommentare

Liebe Community, ich wende mich an euch, um mehr über den Office365 Trojaner zu erfahren, welcher grade seine Runden ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
Frage von Leo-leFirewall11 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...