Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eingehende Verbindung geht verloren

Mitglied: Alex2004

Alex2004 (Level 1) - Jetzt verbinden

08.06.2005, aktualisiert 24.06.2006, 7382 Aufrufe, 2 Kommentare

Hallo miteinander,

ich habe seit kurzem ein Problem, bei dem ich nicht weiß, ob dieses schon hier diskutiert wurde (jedenfalls habe ich es nicht gefunden). Folgendes: XP Pro SR2 auf MSI Hetis865GV-E in Verbindung mit einem Fritz ISDN USB. Dieser PC soll eingehende Verbindungen zwecks VPN zulassen. Es wird entsprechend die eingehende Verbindung unter Netzwerkverbindung eingerichtet und nach der Installation funktioniert auch alles.

Nun kommt das Problem: wird der Rechner neu gestartet, ist die eingehende Verbindung nicht mehr in der Netzwerkverbindung enthalten. Ich habe schon Updates von MS gefahren, aber es hilft nicht.
Mitglied: ichbins
16.03.2006 um 16:09 Uhr
Ich wärme mal den Thread auf, da ich das gleiche Problem habe.
W2003 Server mit Fritzkarte, wenn ich eine eingehende Verbindung einrichte
Ist diese nach dem Neustart des Servers wieder weg. Hat jemand eine Idee woran das liegen kann.
Bitte warten ..
Mitglied: Elwood
24.06.2006 um 01:55 Uhr
Ich habe ein ähnliches Problem mit nem W2K Server. Im Gegensatz zu den Kollegen oben muss ich nicht mal neu starten - richtet man eingehende Verbindungen ein, dann werden diese in den Netzwerkverbindungen einfach nicht angezeigt, funktionieren tuts aber, bis auf den Rückruf - d.h.: ich habe in den eingehenden Verbindungen konfiguriert, dass an die Einwähl-Clients eine IP aus einem definierten Range vergeben werden soll - die Clients erhalten die richtige IP, allerdings nur solang kein Rückruf (callback) konfiguriert wurde.

Beim Versuch eines Rückrufs kapituliert der Server mit ID 20089... das Modem hat einen unbekannten Fehler... - lt. MS kann der RAS-Server wohl seine eigene IP (das ist immer die erste Adresse der an die Clients zu vergebenden Range) nicht wieder erneuern:

RAS EVENT ID: 20089
SYMBOL NAME : RASLOG_CLIENT_ADDR_LEASE_LOST
MESSAGE TEXT: The Remote Access Server was unable to renew the lease for
IP Address %1 from the DHCP Server. The user assigned with
this IP address will be unable to access network resources
using IP. Reconnecting to the server will restore IP
connectivity.
EXPLANATION : The RAS client is unable to communicate to the remote
Network through TCP/IP.
USER ACTION : Contact the administrator. Possible DHCP Server Problem.

So - und jetzt ist guter Rat teuer - wer kann helfen oder mir nen Tip geben, wie ich die gesamte RAS-Geschichte neu installieren könnte? Experten an die Front - Danke vorab...
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
TeamViewer Eingehende LAN-Verbindung
Frage von biwboyNetzwerkmanagement3 Kommentare

Hallo zusammen, ich hätte mal eine Frage zu TeamViewer. Genauer gesagt gibt es da in den Optionen den Punkt ...

Windows 7
Von der AD gesetzte Policy geht verloren
Frage von Rizal1966Windows 7

Hallo, ich habe eben die Group Policy überprüft. Folgende Situation: Die Group Policy definiert dass die Proxy Einstellungen für ...

DNS

Internetverbindung geht bei Client sporadisch verloren

Frage von HandiAndiDNS6 Kommentare

Hi zusammen, Vielleicht hat hier jemand eine Idee für ein recht merkwürdiges PC-Verhalten. Umgebung: Domäne mit win2012 und 2008r2 ...

Windows Server

Terminalserver Standarddruckerzuordnung geht nach jeder Abmeldung verloren

gelöst Frage von tepferWindows Server5 Kommentare

Hallo, ich habe folgendes Problem: Bei mehreren Kunden habe ich einen Windows Server 2012 als Terminalserver im Einsatz. Die ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement13 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android11 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...