Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einige eMails werden nicht angenommen (Exchange 2003)

Mitglied: derguenter

derguenter (Level 1) - Jetzt verbinden

17.12.2007, aktualisiert 02.03.2008, 3295 Aufrufe, 1 Kommentar

Hallo zusammen,

ich bin in einer Firma mit 20 Mitarbeiter für den SBS 2003 R2 verantwortlich. Wir haben eignene eigenen Mailserver, einen Exchange 2003. MX Record, Feste IP vom Provider und Reverse Mapping funktionieren. So gut wie alle eMails von Kunden kommen an und werden an die entsprechenden Postfächer übermittelt. Die eMails einiger Kunden werden jedoch nicht zugestellt. Die Verbindung der beiden Mailserver wird aufgebaut, aber keine Daten übertragen. Folgendes steht im SMTP Log:

2007-12-16 14:46:38 123.123.123.123 0815.kunde.de SMTPSVC1 UNSERSBS 10.10.10.1 0 EHLO - +0815.kunde.de 250 0 306 25 0 SMTP - - - -
2007-12-16 14:46:38 123.123.123.123 0815.kunde.de SMTPSVC1 UNSERSBS 10.10.10.1 0 MAIL - +FROM:<name@kunde.de> 250 0 50 50 0 SMTP - - - -
2007-12-16 14:46:38 123.123.123.123 0815.kunde.de SMTPSVC1 UNSERSBS 10.10.10.1 0 RCPT - +TO:<mitarbeiter1@wir.de> 250 0 0 29 15 SMTP - - - -
2007-12-16 14:46:38 123.123.123.123 0815.kunde.de SMTPSVC1 UNSERSBS 10.10.10.1 0 RCPT - +TO:<mitarbeiter2@wir.de> 250 0 0 24 0 SMTP - - - -
2007-12-16 14:49:39 123.123.123.123 0815.kunde.de SMTPSVC1 UNSERSBS 10.10.10.1 0 QUIT - 0815.kunde.de 240 180578 46 4 180235 SMTP - - - -

Leider keine "DATA" und keine ID der Mail, somit taucht die Mail weder im Nachrichtenstatus auf, noch wird sie ins Postfach des Mitarbeiters gelegt.

Ich habe den ISA auf dem selben Rechner laufen wobei alle eingehenden Verbindungen auf Port 25 (TCP eingehend) an 10.10.10.1 weitergeleitet werden. Vor der externen Netzwerkkarte des ISA (192.168.1.1) ist noch ein Router, der per NAT alles was auf Port 25 ankommt an 192.168.1.1 weiterleitet. Zwei Filter laufen im Exchange: Empfängerfilter nimmt Mails nur an, wenn der User im AD steht, was hier der Fall ist. Der Intelligente Nachrichtenfilter weist keine Mails ab, schiebt sie aber ab SCL-Bewertung 4 in den Junk-Mail-Ordner des Mitarbeiters; dort tauchen die Mails von kunde.de auch nicht auf. Das selbe Problem ist bisher bei drei Kunden, die bei verschiedenen Providern gehostet werden aufgetreten. Ach ja und der Visrenscanner ist zu Testzwecken deaktiviert.

Im Log des ISA steht die Kunden IP, der Quellport (9318 - 9936), meine IP (10.10.10.1), Zielport (25), Protokoll (SMTP-Server), Aktion (Initiierte Verbindung), Quellnetzwerk (extern), Zielnetzwerk (Lokaler Host) und Status (Der Vorgang wurde erfolgreich beendet). Nach einigen Zeit dann das selbe nocheinmal nur mit Aktion (Getrennte Verbindung), dem Status (Unbekannter Fehler) und einem Ergebniscode (80004005).



Ich bin wirklich mit meine Latein am Ende ;)

Wenn jemand noch eine Idee hat, wo das Problem zu suchen sein könnte, ich bin für jede Anregung sehr dankbar!



Beste Grüße,
Günter
Mitglied: tstolli
02.03.2008 um 23:16 Uhr
Hallo Günter,

leider habe ich dir keine Lösung, ich habe selbiges Problem! Seit geraumer Zeit können einige meiner Zulieferer mir keine Mails mehr schicken. Die Logfiles sind ähnlich wie die deinigen.

Falls Du dein Problem bereis gelöst hast, wäre es toll, wenn du mir dies auch mitteilen könntest. Meinerseits suche ich auch weiter nach einer Lösung -falls ich fündig werde gebe ich natürlich auch bescheid.

Gruß
Stolli
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Benutzername Administrator wird nicht angenommen

gelöst Frage von garackWindows Netzwerk5 Kommentare

Hallo zusammen, In der Firma gibt es auf allen 5-6 Rechnern einen Benutzer der Administrator heißt; Dieser ist auch ...

Microsoft Office

Excel - Ganze Zahlen werden nicht korrekt angenommen

gelöst Frage von CometcolaMicrosoft Office2 Kommentare

Hallo zusammen, ich habe bei meinem Excel 365, Patch-Version (1705, 8201.2025) ein merkwürdiges Problem: Wenn ich Excel starte und ...

Exchange Server

Exchange 2010 - Email Weiterleitung

Frage von JuckieExchange Server4 Kommentare

Hallo an alle, im Exchange Server 2010 habe ich ja unter den Zustellungsoptionen der Nachrichtenübermittlungseinstellungen eines Postfaches die Möglichkeit, ...

Outlook & Mail

Exchange 2013 und einige kuriose Emails

Frage von 125674Outlook & Mail14 Kommentare

Guten Morgen Administratoren , Seit vorgestern Abend bekommen einige Email Adressen in meiner Organisation kuriose emails. Keine der Emails ...

Neue Wissensbeiträge
Suche Projektpartner
Chung cu vincity tay mo dai mo
Anleitung von vincityhn vor 1 StundeSuche Projektpartner1 Kommentar

Xem thêm: <a href=" <img src="

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 19 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing11 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 4 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Debian
Linux debian 9 Installation
Frage von Green14Debian13 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...