Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einloggen als Gast oder neuer Benutzer nicht möglich

Mitglied: user007

user007 (Level 1) - Jetzt verbinden

21.05.2012, aktualisiert 19:32 Uhr, 5057 Aufrufe, 8 Kommentare

Hallo,

ich habe sein einiger Zeit folgendes Problem:

Beim Einloggen in das Gast-Konto oder in ein neu angelegtes Benutzer-Konto erscheint erst "Anmeldung", und ein paar Sekunden später "Abmeldung". Es ist also kein Einloggen möglich.

Kann ich den Fehler ohne Neu-Installation beheben?

Mein System ist Windows 7 Home Premium Edition 64 Bit.

Danke und Gruß
user007
Mitglied: nikoatit
21.05.2012 um 21:05 Uhr
Moin,

kannst du dich denn überhaupt noch mit einem Konto anmelden?
Wenn ja, dann lass gleich mal einen aktuellen Virenscanner laufen und schau mal in die Systemlogs (Verwaltung/Ereignisanzeige), ob dort Fehler angezeigt werden.

Gruß
Bitte warten ..
Mitglied: crosshead
22.05.2012 um 08:21 Uhr
Hi,
ich würd mal schauen, ob die Konten überhaupt aktiv sind.
Ansonsten mal aktivieren. Dann sollte das eigentlich gehen.
Gruß
Bitte warten ..
Mitglied: nikoatit
22.05.2012 um 09:59 Uhr
Moin crosshead,
Zitat von crosshead:
Hi,
ich würd mal schauen, ob die Konten überhaupt aktiv sind.
Ansonsten mal aktivieren. Dann sollte das eigentlich gehen.
Gruß
Er hat geschrieben, dass es bei einem neu angelegten Konto ebenfalls passiert.
Windows wird wohl kaum neue Konten erst mal auf deaktiviert setzen...

Gruß
Bitte warten ..
Mitglied: user007
22.05.2012 um 20:40 Uhr
@nikoatit:

Ja, ich kann mich mit beiden Admin-Konten einloggen.

Also...der Virenscanner (Norton Internet Security) hat beim vollständigen System-Scan nichts gefunden.

Danach:

System-Neustart + gleich Einlogg-Versuch ins Gastkonto: Das Gleiche wie vorher.

Jetzt steht unter administrative Ereignisse:

Fehler:
Quelle: TaskScheduler Letzte Stunde: 1
Quelle: Dhcp-Cleient Letzte Stunde: 1
Quelle: Aplication-Popup Letzte Stunde: 1
Quelle: Service Controll Manager: Letzte Stunde: 2
Quelle: Service Controll Manager: Letzte Stunde: 1

Warnung:
Quelle: k57nd60a Letzte Stunde: 1
Quelle: User Profile Service Letzte Stunde: 3
Quelle: WLAN AutoConfig Letzte Stunde: 1
Quelle: Winlogon Letzte Stunde: 2

Das verstehe ich als Laie natürlich nur Bahnhof...

Hoffentlich könnt ihr/kannst du damit mehr anfangen.

Danke und Gruß
Kai
Bitte warten ..
Mitglied: user007
25.05.2012 um 16:13 Uhr
Hallo...eine Antwort wäre nicht schlecht, wo ich mir jetzt die Mühe gemacht habe, dass alles aufzuschreiben...
Bitte warten ..
Mitglied: nikoatit
28.05.2012 um 20:40 Uhr
Zitat von user007:
@nikoatit:

Ja, ich kann mich mit beiden Admin-Konten einloggen.

Also...der Virenscanner (Norton Internet Security) hat beim vollständigen System-Scan nichts gefunden.

Danach:

System-Neustart + gleich Einlogg-Versuch ins Gastkonto: Das Gleiche wie vorher.

Jetzt steht unter administrative Ereignisse:

Fehler:
Quelle: TaskScheduler Letzte Stunde: 1
Quelle: Dhcp-Cleient Letzte Stunde: 1
Quelle: Aplication-Popup Letzte Stunde: 1
Quelle: Service Controll Manager: Letzte Stunde: 2
Quelle: Service Controll Manager: Letzte Stunde: 1

Warnung:
Quelle: k57nd60a Letzte Stunde: 1
Quelle: User Profile Service Letzte Stunde: 3
Quelle: WLAN AutoConfig Letzte Stunde: 1
Quelle: Winlogon Letzte Stunde: 2

Das verstehe ich als Laie natürlich nur Bahnhof...

Hoffentlich könnt ihr/kannst du damit mehr anfangen.

Danke und Gruß
Kai
Das sind doch keine Ereignisse im Eventlog...Da steht detailiert im Ereigniss unter dem Reiter "Allgemein" was "er" zu diesem Zeitpunkt getan hat, in einem oder mehreren Sätzen.
Du suchst mal nach einem Fehler oder Warnungen, welche beim Zeitpunkt deines Anmeldeversuchs aufgetreten sind und schreibst hier den Inhalt.
Bitte warten ..
Mitglied: user007
30.05.2012 um 14:43 Uhr
Ok, ich hoffe das es jetzt richtig ist. Wieder gleiche Reihenfolge: Rechner neu gestartet - Einlogg-Versuch Gastkonto - Einloggen ins Admin-Konto:

administrative Ereignisse:

Fehler:

Quelle: TaskScheduler Letzte Stunde: 1
Beim Start des Aufgabenplanungsdiensts konnten Aufgaben nicht geladen werden. Zusätzliche Daten:
Fehlerwert: 2147549183

Quelle: Dhcp-Cleient Letzte Stunde: 1
Dem Computer wurde (vom DHCP-Server) keine Adresse aus dem Netzwerk für die Netzwerkkarte mit der Netzwerkadresse 0x001E658D6447 zugewiesen. Fehler: 0x79. Der Computer versucht, weiterhin selbständig eine Adresse vom Netzwerkadressserver (DHCP-Server) abzurufen.

Quelle: Aplication-Popup Letzte Stunde: 1
Aufgrund der Inkompatibilität mit diesem System wurde \??\C:\Windows\SysWow64\drivers\FNETDEVI.SYS nicht geladen. Wenden Sie sich an den Softwarehersteller, um eine kompatible Version des Treibers zu erhalten.

Quelle: Service Controll Manager: Letzte Stunde: 2
Der Dienst "Heimnetzgruppen-Anbieter" ist vom Dienst "Funktionssuchanbieter-Host" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde: Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert oder nicht mit aktivierten Geräten verbunden.

Quelle: Service Controll Manager: Letzte Stunde: 1
Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen:

Warnung:

Quelle: k57nd60a Letzte Stunde: 1
Broadcom NetLink (TM) Gigabit Ethernet: The network link is down. Check to make sure the network cable is properly connected

Quelle: User Profile Service Letzte Stunde: 2
Es wurde festgestellt, dass Ihre Registrierungsdatei noch von anderen Anwendungen oder Diensten verwendet wird. Die Datei wird nun entladen. Die Anwendungen oder Dienste, die Ihre Registrierungsdatei anhalten, funktionieren anschließend u. U. nicht mehr ordnungsgemäß.

DETAIL -
3 user registry handles leaked from \Registry\User\S-1-5-21-2901048370-1889980821-1149431757-1001:
Process 1832 (\Device\HarddiskVolume3\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-2901048370-1889980821-1149431757-1001
Process 1832 (\Device\HarddiskVolume3\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-2901048370-1889980821-1149431757-1001

Quelle: WLAN AutoConfig Letzte Stunde: 1
Der Dienst für die automatische WLAN-Konfiguration wurde erfolgreich beendet.

Quelle: Winlogon Letzte Stunde: 2
Fehler beim Erstellen einer Benutzeranwendung durch den Windows-Anmeldeprozess. Anwendungsname: . Befehlszeilenparameter: C:\Windows\SysWOW64\MPK\mpk.exe.
Bitte warten ..
Mitglied: user007
24.06.2012 um 21:09 Uhr
Ne Antwort wäre nicht schlecht...
Bitte warten ..
Ähnliche Inhalte
Windows Server

Keine neuen Benutzer mehr einloggen lassen?

Frage von 1410640014Windows Server5 Kommentare

Hallo, ich weiß, dass das vielleicht ein 0815-Thema ist, administriere aber noch nicht allzu lange und in der Schule ...

Windows Server

Benutzer löschen und neu anlegen

Frage von ClepToManixWindows Server2 Kommentare

Hallo an alle, ich habe aktuell das Problem, dass mein neues Firmenhandy(neustes ios) keine Emails von unserem exchange 2016 ...

Linux Userverwaltung

OwnCloud : neues Active Directory : gleiche AD Benutzer : neue ownCloud Benutzer

Frage von ThePcSwagTogetherLinux Userverwaltung5 Kommentare

Einen herzlichen guten Morgen, ich habe aktuell den Fall, dass wir hier eine neue Active Directory Gesamtstruktur haben (Migration ...

Windows 10

Windows 10: Es können neue Benutzer angelegt werden, danach keine Anmeldung möglich!

gelöst Frage von AndreasWuWindows 1012 Kommentare

Hallo Leute vom ADMINISTRATOR Forum, hab' in den letzten Tagen versucht einen neuen Benutzer auf einem Standalone PC anzulegen, ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 6 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 9 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...