Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Einrichten der Windows Domäne, kein fremdes WLAN im lokalen Modus mehr möglich....

Mitglied: zerbcx

zerbcx (Level 1) - Jetzt verbinden

13.09.2007, aktualisiert 14:37 Uhr, 4403 Aufrufe, 1 Kommentar

Hallo zusammen, ich schreibe hier, weil mir bisher noch niemand helfen konnte.... Wir haben hier in unserem Betrieb alle Rechner (XP SP2)in eine Windows-Domäne eingebunden - auch alle Laptops.
Nun möchten die Laptop-Benutzer den Rechner auch von zu Hause oder im Hotel benutzen. Dies ist aber leider nicht möglich! es passiert folgendes:
Der Benutzer meldet sich (ausserhalb der Domäne) LOKAL an dem Laptop an und findet auch sein heimisches WLAN. Er verbindet sogar mit dem heimischen WLAN, jedoch kann kein einziger Ping irgendwohin geschickt werden. bei einer DHCP Anbindung wird keine IP zugewiesen, bei fester IP einstellung scheint alles i.O. aber es funktioniert trotzdem nicht . Was wird hier durch die Domäne Einstellung verbockt, damit das nicht mehr funktioniert.

Wäre Schön wenn mir jemand helfen könnte, damit nicht täglich einer mein Büro mit Tränen der Wut überschwemmt.....DANKE
Mitglied: Hoffi
13.09.2007 um 14:37 Uhr
Hallo,

wieso melden sich die Clients am Notebook lokal an also "Computername(Dieser Computer)"

habt Ihr es schonmal versucht den Rechner auch ausserhalb Eures Netzwerkes an der Domäne anzumelden?


Bei uns funktioniert das einwandfrei.

Grüße

Hoffi
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Fremdes WLAN gefunden
Frage von MiStLAN, WAN, Wireless11 Kommentare

Guten Morgen zusammen, ich habe hier bei mir im Betrieb ein offenes WLAN gefunden, an dem ich mich verbinden ...

DNS
Fremde Lokale Server im DNS-Server
gelöst Frage von flyingmichaelDNS5 Kommentare

Hallo, ich konnte auf die schnelle nichts passendes in der Suche finden. Folgendes Problem: wir haben eine neue Domain ...

LAN, WAN, Wireless
Ist WLAN im gemischten Modus sicher?
gelöst Frage von JohnMcClaneLAN, WAN, Wireless6 Kommentare

Ich möchte weiterhin meinen alten "b" und "g" Geräten die Verbindung zu meinem Router und damit ins Internet erlauben, ...

Exchange Server

Exchange 2010: "Fremde" Domänen in Absenderadressen

gelöst Frage von FA-jkaExchange Server2 Kommentare

Ich habe ein Exchange-Postfach, in das diverse (externe) E-Mail-Adressen liegen. D.h., ich habe einen Posteingang und für jede externe ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

Windows Server
Windows Server 2016 - Updates brauchen ewig?!
Frage von anteNopeWindows Server10 Kommentare

Hallo zusammen, was geht den mit Windows Server 2016? Ich habe hier gerade die STD Version aufs Blech installiert ...