Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Beim Einschalten laufen Lüfter nur kurz an, dann Nichts

Mitglied: perseues

perseues (Level 1) - Jetzt verbinden

02.09.2008, aktualisiert 04.09.2008, 7569 Aufrufe, 7 Kommentare

SBS 2003 Server lief drei Jahre ohne Probleme durch. Dann hing das System. Nichts ging mehr. Nach einem "Kaltstart" passierte nichts mehr. Beim Einschalten laufen Gehäuselüfter und Prozessorlüfter für einen Sekundenbruchteil an. Dann passiert nichts mehr.

HW: Server mit Thunder K8SD Pro (S2882-D) und zwei Opterons 2,0 GHz, 4 GB RAM. RAID 3ware 9550.
Der Server lief immer problemlos. Dann hing das System. Es lies sich nicht anpingen, lokal blieb der Monitor schwarz. Die LEDs der RAID Platten waren auf Dauerleuchten.
Also habe ich den Netzschalter drei Sekunden gedrückt. System aus und das wars. Beim Einschalten laufen die Prozessorlüfter und der Gehäuselüfter für einen Sekundenbruchteil an, die SystemLED blitzt auf und das wars. Wiederholen lässt es sich nur, wenn das Netzteil kurz vom Strom getrennt wird (also Netzstecker ziehen oder Schalter an NT). Habe die HDs und die RAID Karte entfernt, keine Änderung. Weitere Steckkarten sind nicht verbaut.
Liegt es am NT, Mainboard oder an einem der Prozessoren. Wie gesagt, bis zum Bios komme ich gar nicht. Mehr als eine kurze Reaktion kann ich dem System nicht entlocken.

Grüße p
Mitglied: johannes91
02.09.2008 um 21:50 Uhr
Hi,

Evtl. Clear CMOS (Bios löschen über Jumper)
Steht in der Anleitung vom Mainboard.
http://www.tyan.com/manuals/m_s2882d_100.pdf

Evtl. auch Bios Batterie austauschen.

Mfg

johannes91
Bitte warten ..
Mitglied: vbMaxi
02.09.2008 um 22:25 Uhr
Hallo,
ein Freund von mir hatte das auch einmal. Er hatte seinen Home Computer selbst zusammen geschraubt. Und sein Netzteil, ein BeQuiet P6 glaub ich, war im Eimer. Also würd ich das mal checken. Ich weiß ich schließe hier von einer Workstation auf einen Server, trotzdem seit mir bitte nicht böse.

mfg Maxi
Bitte warten ..
Mitglied: Alforno
03.09.2008 um 00:05 Uhr
Hallo perseues,

ich hatte vor kurzem bei einem Rechner die gleichen Symptome, dort war die CPU schrott.
Ich tippe deswegen auch in deinem Fall auf die CPU.

mfg
Alforno
Bitte warten ..
Mitglied: csw
03.09.2008 um 08:09 Uhr
Ich sehe auch das Netzteil als Hauptverdächtigen. Eine defekte CPU halte ich für unwahrscheinlich. Hast Du die Spannungen auf der 5 und der 12 Volt - Schiene gemessen?

Greetz
Bitte warten ..
Mitglied: MarcelGausG
03.09.2008 um 11:40 Uhr
Servus,

mein Tipp: Netzteil !!

Wetten werden noch entgegen genommen ! ;)

Gruß

Marcel
Bitte warten ..
Mitglied: Nebuchadneza
03.09.2008 um 12:52 Uhr
Bios-Batterie ist es definitiv nicht!!!

Ich tippe auf Mainboard und / oder Netzteil
Bitte warten ..
Mitglied: perseues
04.09.2008 um 16:42 Uhr
Danke an alle für ihre Einschätzung. Mein erster persönlicher Verdächtiger war auch das Netzteil gefolgt vom Mainboard. Ich habe dann gestern, nachdem sich auch die Mehrzahl der hier schreibenden für das Netzteil ausgesprochen haben, nur ein Netzteil und kein Mainboard geordert. Ich habe es heute auch gleich eingebaut, eingeschaltet und... es wurde Licht (und laut)
Messungen habe ich am alten NT nicht gemacht, da ich ein Messgerät erst am Spätnachmittag bekommen hätte. Da war der Ersatz aber schon unterwegs.

Also, danke nochmals
Grüße p
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen
Frage von uridium69CPU, RAM, Mainboards6 Kommentare

Ich habe gebraucht ein Mainboard mit AMD AM3 CPU und einem Noctua NH-U9DO A3 Lüfter gekauft, nun wollte ich ...

SAN, NAS, DAS
Einschalt-Möglichkeit bei HP MSA60
gelöst Frage von caspi-pirnaSAN, NAS, DAS8 Kommentare

Hallo, ich habe eine Frage zu den Möglichkeiten, ein HP MSA60 einzuschalten bzw. auch auszuschalten. Auf der Rückseite befindet ...

Windows Server

MSSQL 2012: Datenkomprimierung einschalten

Frage von LaphroigWindows Server2 Kommentare

moin Gemeinde, kann man bei einer neu installierten MSSQL 2012 DB irgendwo die Datenkomprimierung von scratch einschalten? Hintergrund: wir ...

CPU, RAM, Mainboards

CPU Lüfter passt nicht

Frage von uridium69CPU, RAM, Mainboards6 Kommentare

Ich habe ein Gigabyte Mainboard, mit AMD FX2+ Sockel. Dort wollte ich den mitgelieferten Lüfter gegen einen Lüfter der ...

Neue Wissensbeiträge
Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 8 StundenSicherheit

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 18 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 TagErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 1 TagWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server36 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...