Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Einwahlproblem mit SMC-Router

Mitglied: SarekHL

SarekHL (Level 3) - Jetzt verbinden

23.08.2011, aktualisiert 21:16 Uhr, 2830 Aufrufe, 5 Kommentare

Hallo zusammen,

eine Kollegin hat einen SMC-Router, der sich seit einiger Zeit merkwürdig verhält. Bis vor ein paar Tagen kam sie problemlos ins Internet, seitdem nicht mehr. Das Netzwerkprotokoll des Routers für eine heute versuchte Einwahl sieht wie folgt aus:

Wed Feb 23 00:03:34 2005 DOD:triggered internally 
Wed Feb 23 00:03:34 2005 PPPoE start to dial-up 
Wed Feb 23 00:03:34 2005 PADT sent 
Wed Feb 23 00:03:35 2005 PADI sent  
Wed Feb 23 00:03:36 2005 PADO recv 0016 LUBX41-erx 
Wed Feb 23 00:03:36 2005 PADR sent 
Wed Feb 23 00:03:36 2005 PADS recv 0002 A710 
Wed Feb 23 00:03:38 2005 PPP3: TX LCP Request 
Wed Feb 23 00:03:39 2005 PPP3: Rx LCP Request 
Wed Feb 23 00:03:39 2005 PPP3: TX LCP ACK 
Wed Feb 23 00:03:39 2005 PPP3: Rx LCP ACK 
Wed Feb 23 00:03:39 2005 PPP3: Tx PAP 
Wed Feb 23 00:03:39 2005 PAP3: OK 
Wed Feb 23 00:04:41 2005 PPP3: TX LCP Request 
Wed Feb 23 00:04:41 2005 PPP3: Rx LCP Request 
Wed Feb 23 00:04:41 2005 PPP3: TX LCP ACK 
Wed Feb 23 00:04:41 2005 PPP3: Rx LCP ACK 
Wed Feb 23 00:04:41 2005 PPP3: Tx PAP 
Wed Feb 23 00:04:41 2005 LCP3: terminate request 
Wed Feb 23 00:04:41 2005 PPP3: closed 
Wed Feb 23 00:05:45 2005 DOD:triggered internally 
Wed Feb 23 00:05:45 2005 PPPoE start to dial-up 
Wed Feb 23 00:05:45 2005 PADT sent 
Wed Feb 23 00:05:46 2005 PADI sent  
Wed Feb 23 00:05:46 2005 PADO recv 0016 LUBX41-erx 
Wed Feb 23 00:05:46 2005 PADR sent 
Wed Feb 23 00:05:46 2005 PADS recv 0002 DD10 
Wed Feb 23 00:05:49 2005 PPP3: TX LCP Request 
Wed Feb 23 00:05:49 2005 PPP3: Rx LCP Request 
Wed Feb 23 00:05:49 2005 PPP3: TX LCP ACK 
Wed Feb 23 00:05:49 2005 PPP3: Rx LCP ACK 
Wed Feb 23 00:05:49 2005 PPP3: Tx PAP 
Wed Feb 23 00:05:50 2005 PAP3: OK
Die Kollegin ist Kundin der Telekom. Ich habe mit dem technischen Support von T-Online gesprochen, und der hat mir live am Telephon bestätigt, daß der Anmeldeversuch erfolgreich war und die Kundin mit ihren Benutzerdaten angemeldet ist. Der Router-Status sah aber nach wie vor so aus:

62b1b09a71a4dcfd14bc4c8dae5dcb7d - Klicke auf das Bild, um es zu vergrößern

Also keine WAN-IP und Status immer noch auf Disconnect. Was kann da los sein?


Danke im Voraus,
André
Mitglied: dog
23.08.2011 um 22:29 Uhr
DOD:triggered internally

Also wenn ich den Fehler gesehen habe war bisher nur Router-Update oder Wegwerfen eine Lösung

Der Router erkennt den AC, allerdigns lehnt der scheinbar den Login an.
Sowas könnte z.B. dann passieren, wenn der Telekom-AC meint, dass der Benutzer schon eingeloggt ist.
Die Router-Meldungen sind aber zu ungenau, um da mehr zu sagen.
Evtl. hilft auch einfach Router auf Werkseinstellungen zurücksetzen.
Bitte warten ..
Mitglied: StefanKittel
24.08.2011 um 00:38 Uhr
Hallo,
Sieht nach einem älteren Gerät aus. Aktuelle Firmware drauf? Mehr kannst Du hier eingetlich nicht machen.
Da Router ja eher günstig sind, lohnt sich stundenlanges fummeln eigentlich nie.

Stefan

PS: ich rate mal SMC7004VBR?
Bitte warten ..
Mitglied: SarekHL
24.08.2011 um 06:09 Uhr
Der Router erkennt den AC, allerdigns lehnt der scheinbar den Login an.

Ähm, was ist ein AC?


Evtl. hilft auch einfach Router auf Werkseinstellungen zurücksetzen.

Schon (erfolglos) probiert ...
Bitte warten ..
Mitglied: SarekHL
24.08.2011 um 06:37 Uhr
PS: ich rate mal SMC7004VBR?

Klingt, als wären Probleme da an der Tagesordnung?
Bitte warten ..
Mitglied: aqui
25.08.2011 um 14:34 Uhr
AC ist das Access Device...guckst du hier:
http://de.wikipedia.org/wiki/PPP_over_Ethernet

Aktuelles Firmware Update versuchen, Box resetten und neu aufsetzen. Klingt kindisch aber manchmal hängt sich der PPPoE Staus auf. Dann hilft es die Leitung von der TCom Hotline reaktivieren zu lassen oder mal Router/Modem und alles abschalten also wirklich physisch trennen vom Splitter und die Leitung mal über Nacht "ruhen" zu lassen ansonsten wegschmeissen und was anständiges kaufen.
Bitte warten ..
Ähnliche Inhalte
Schulung & Training
SMC Networks Academy zugang
gelöst Frage von Data61Schulung & Training2 Kommentare

Hallo zusammen, suche seit geraumer Zeit die Anmelde Seite zu der SMC Networks Academy, finde es nur nicht. Es ...

Windows Server
Auf dem Router
Frage von AtoAtoWindows Server5 Kommentare

Hallo Eine grundsätzliche Frage bzgl. WinServer Installation: Wenn im kleinen Netzwerk einen Router existiert, der an einem Modem angeschlossen ...

Voice over IP
VPN Router hinter VoIP Router
Frage von baxxter333Voice over IP1 Kommentar

Hallo, ich habe das Problem, dass ich ein Firmennetzwerk mit über 30 per VPN angebundenen Außenstellen betreibe, und die ...

Router & Routing

Router über einen anderen Router erreichen

gelöst Frage von heisenberg4Router & Routing5 Kommentare

Hallo, Blöde Überschrift gewählt aber wusste nicht genau wie ich es kurz beschreiben sollte. Also, wir haben eine Easybox ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...