Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email funktioniert nach neuer Migration nicht mehr

Mitglied: wsammy

wsammy (Level 1) - Jetzt verbinden

18.11.2006, aktualisiert 19.11.2006, 4989 Aufrufe, 6 Kommentare

Seit Hostpoint.ch die Migration durchgeführt hat, kann ich im Geschäft keine E-Mails mehr über Outlook empfangen.

http://www.hostpoint.ch/migration/

Fakten:
zu Hause klappt alles
Im Geschäft hat es:
- Firewall (Zyxel Zywall 2)
- Router

Anscheinend sollte es beim ping auf mail.domain.ch eine andere IP-Adresse ausgeben, als es ausgibt. Nur.. wie kann ich das ändern?

Vielen Dank für eure Hilfe!

Sammy
Mitglied: windlicht
18.11.2006 um 18:11 Uhr
Hi!

Auf http://www.hostpoint.ch/migration/ ist doch alles bestens erklärt.

Trägst Du die Ip-Adressen in den jeweiligen Apps ein?
Solltest auf alle Fälle besser die Domain-Names verwenden.

Du schriebst:

"Anscheinend sollte es beim ping auf mail.domain.ch eine andere IP-Adresse ausgeben, als es ausgibt. Nur.. wie kann ich das ändern?"

Das verstehe ich leider nicht.
Kannst Du das bitte näher erläutern?

Marcus
Bitte warten ..
Mitglied: wsammy
19.11.2006 um 00:22 Uhr
Vielen Dank für deine Hilfe!

Ich trage mail.unseredomain.ch ein.

Ich habe hostpoint kontaktiert und diese meinten, dass ich mal mail.unseredomain.ch pingen sollte, dort hat es die "alte" IP ausgegeben, welche es anscheinend nach der Migration nicht mehr ausgeben dürfte.

Ich habe erwähnt, dass es zu Hause keine Probleme gab. Wir haben im Geschäft eine Firewall (Zywall 2), welche vielleicht damit zu tun haben könnte. Leider habe ich "keine" Ahnung betreffend Firewall.
Bitte warten ..
Mitglied: windlicht
19.11.2006 um 14:18 Uhr
Hallo.

Das Problem mit der alten IP deutet auf einen Fehler im Bereich des DNS hin.

Du solltest im Büro einmal einen alternativen DNS-Server verwenden. Setze Dich hierzu am besten mit Deinem Internetprovider in Verbindung.

Zur Prüfung der korrekten Auflösung (Name / IP) kannst Du auch folgende Site verwenden:

http://www.traceroute.org

Marcus
Bitte warten ..
Mitglied: wsammy
19.11.2006 um 15:27 Uhr
Danke Marcus !

Meinst du, dass der Internetprovider, u.a. aufgrund der fixen IP die wir haben, das Problem beseitigen kann ? Ich werde am Montag telefonieren und Bericht geben.

(Sorry, ich hätte vermutlich vorher sagen sollen, dass wir eine fixe IP haben)

Nochmals vielen Dank!

Sammy

EDIT: YES! Dank deiner Hilfe kann ich zumindest wieder E-Mails empfangen. Ich habe vorerst einfach die richtige IP Adresse im Feld pop und smtp eingetragen. Also anstatt mail.domain.ch die IP...
Bitte warten ..
Mitglied: windlicht
19.11.2006 um 17:46 Uhr
Hallo.

Dann ist's ja eindeutig...

Marcus
Bitte warten ..
Mitglied: wsammy
19.11.2006 um 18:08 Uhr
Vielen Dank !
Bitte warten ..
Ähnliche Inhalte
Windows Server
Migration oder neues Active Directory
Frage von christiandWindows Server8 Kommentare

Hallo, vorab: Diesen Post werde ich bei mcseboard ebenfalls veröffentlichen! ich bin stiller Mitleser dieses Forums. Jetzt bin ich ...

Windows Server

Powershell Script zur Migration auf einen neuen Druckserver (Printserver-Migration)

Anleitung von rzlbrnftWindows Server

Wir sind gerade bei der Umstellung auf Server 2012 und haben mittlerweile alle XP Kisten aus unserem Netzwerk entfernt. ...

Apache Server

Htaccess funktioniert nicht nach neu Installation

Frage von vServerApache Server15 Kommentare

Hallo, ich hab meinem Webserver neu installiert (Debian Jessie), meine .htaccess Dateien erkennt er aber bisher noch nicht. Apache ...

Windows 7

RDP funktioniert nur mit neuer IP

gelöst Frage von honeybeeWindows 75 Kommentare

Hallo, es ist schon sporadisch vorgekommen, dass in Windows 7 diese Meldung auftritt, sobald man eine RDP-Verbindung herstellen möchte: ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 48 MinutenGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 StundeSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 4 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 22 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server35 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing9 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...