Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email wird nicht immer komplett weitergeleitet bei Outlook

Mitglied: Amducias

Amducias (Level 1) - Jetzt verbinden

06.03.2008, aktualisiert 10.10.2008, 7097 Aufrufe, 4 Kommentare

Unterschiede beim weiterleiten ???

Hallo miteinander, ich habe folgendes Problem.

Wenn ich Emails bekomme, die Anhänge enthalten und diese weiterleiten möchte dann klappt das nicht immer.

Den ersten Fall hatte ich vor 60 Tage ungefähr. Da bekam ich eine Mail mit Anhang. Diese wollt ich an eine andere Adresse weiterleiten. Diese kam beim Empfänger jedoch ohne Anhang an. Ich dachte zuerst das liegt am Benutzer. Also hab ich dieselbe Mail wieder weitergeleitet. Wiederum kam diese ohne Anhang an. ... ????

Den zweiten Fall hatte ich vor wenigen Minuten. Ich wollte eine Mail mit Bilder weiterleiten. Allerdings kamen bei dem Empfänger nur die Bilder an, und der Text (die Email) dazu fehte. ...????

Hab am Anfang gedacht, das Outlook vielleicht nur den Anhang aus Sicherheitsgründen blockiert. Jedoch war dies nicht der Grund, weil diese Blockade von mir ausgeschalten wurde.

Das einzige was geht ist wenn ich die komplette Mail als Anhang verschicke.


Jetzt meine Frage: Gibt es einen Unterschied wie ich die Emails weiterleite. Also nur den Anhang versenden oder ohne Anhang versenden ???

Vielen Dank im Voraus
Mitglied: Netzheimer
06.03.2008 um 08:17 Uhr
Wurde das Bild als Bild oder als Verknüpfung zu einem Bild verschickt? Wenn man eine Verknüpfung zu einem Bild verschickt, sieht dies aus wie das Bild, ist es aber nicht. Die Bildquelle müsste dann auch beim Empfänger vorhanden sein (z.B. auf der Festplatte). Hat er aber nicht und kann somit das Bild auch nicht ansehen.

Tritt es nur bei Bildern auf oder sonst noch irgendwo?
Bitte warten ..
Mitglied: Amducias
06.03.2008 um 08:38 Uhr
Es handelt sich bei diesen Mails um Externe Mails, bei welchen der Absender keinen Zugriff auf meine Datenträger haben. Außerdem handelt es sich bei den Anhängen nicht um Verknüpfungen.

Trotzdem Danke für die Antwort.
Bitte warten ..
Mitglied: Elduro1501
19.07.2008 um 12:06 Uhr
Hallo Amducias,

suche gerade selber nach Lösung für dieses Problem. Hast Du etwas herausgefunden, woran es liegen kann???

Danke
Bitte warten ..
Mitglied: Amducias
10.10.2008 um 07:52 Uhr
Hallo Elduro1501,

ich habe das Problem noch immer und habe auch keine Lösung.

Ciao
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook Web Access - weitergeleitete Emails nicht unter Gesendete Objekte

gelöst Frage von d.fischerOutlook & Mail3 Kommentare

Hallo zusammen, habe eine kurze Frage zu Outlook Web Access (in Verbindung mit Exchange 2013): Wir haben diverse Funktionspostfächer, ...

Exchange Server

Automatische Antwort auf weitergeleitete Email funktioniert nicht

Frage von GelbkartskiExchange Server2 Kommentare

Hallo zusammen, ich habe ein Problem mit der Weiterleitung von einer Adresse "adresse@Firma1.de" an "adresse@Firma2.de". Es handelt sich um ...

Outlook & Mail

Emails Weitergeleitet - wiederherstellen - Exchange 2007

Frage von 126959Outlook & Mail1 Kommentar

Hallo, ich habe gerade folgendes Problem. Bei uns wurde eine Email weiterleitung eingerichtet, ohne das der eigentliche Empfänger eine ...

Outlook & Mail

Outlook 2010: Antworten auf weitergeleitete Mails

Frage von hushpuppiesOutlook & Mail2 Kommentare

Hallo zusammen, wir haben ein allgemeines Postfach auf das mehrere Mitarbeiter zugreifen und die Mails ggf. an andere Mitarbeiter ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 7 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 7 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 10 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1020 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...