Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst EMail wird nicht ins User Postfach geleitet, wenn ich auf einer mail Antworte

Mitglied: hg

hg (Level 1) - Jetzt verbinden

29.11.2006, aktualisiert 30.11.2006, 6126 Aufrufe, 5 Kommentare

Eine Verteiler Gruppe versendet mails die auch ankommen aber wenn mann auf antworten klickt und sie so zurück schickt, kommen diese nicht an.

Schöne Grüsse erst einmal an der das Team und die User von Administrator.de

ich bin neu hier und habe gleich eine frage an euch.

Im Exchange 2003 mit Sp2 habe ich eine Email Gruppe erstellt was auch funktioniert !

Diese Gruppe kundenservice@......com versendet eine Mail an meiner privaten yahoo Adresse wo Sie auch ankommt.
Wenn ich direkt eine Mail an kundenservice@....com schicke kommt Sie auch an . Was auch so sein sollte.

Die Userin hat im AD hat die HauptSMTP Adresse kundernservice@....com

Nun das Problem:

wenn ich diese Mail bekomme und klicke auf Antworten oder Weiterleitung bekomme ich folgende fehler Meldung.


Delivery to the following recipient failed permanently:

kunderservice@.......com

Technical details of permanent failure:
PERM_FAILURE: SMTP Error (state 9): 550 5.1.1 <kunderservice@......com>... User unknown

Sie wird nicht zugestellt.

Ich hoffe ihr könnt mir helfen. Ich denke ich habe alles richtig gemacht weil die Mails versendet bzw. empfangen werden.

Ich muss dazu sagen das die Userin auch Mitglied der E-mail Gruppe kundenservice_intern ist (als info)


Alles gute und ein dickes Danke schön wünscht euch

Michael



Hallo an alle das Problem hat sich gelöst: Ich habe die Verteiler Gruppe einfach gelöscht und dann neu angelegt jetzt funktioniert es ich habe mich so glaube ich bei der E-Mail Adresse verschrieben
Mitglied: Pjordorf
29.11.2006 um 23:20 Uhr
Die Userin hat im AD hat die HauptSMTP
Adresse kundernservice@....com

kundernservice@....com oder kundenservice@....com

Nun das Problem:

wenn ich diese Mail bekomme und klicke auf
Antworten oder Weiterleitung bekomme ich
folgende fehler Meldung.


Delivery to the following recipient failed
permanently:

kunderservice@.......com

kunderservice@.......com oder kundernservice@....com oder kundenservice@....com
Auch beim Weiterleiten?????

Technical details of permanent failure:
PERM_FAILURE: SMTP Error (state 9): 550
5.1.1 <kunderservice@......com>... User
unknown

Sie wird nicht zugestellt.

Klar, kennt der ja auch nicht
Bitte warten ..
Mitglied: hg
30.11.2006 um 09:07 Uhr
Nein
hat Sie nicht nur die E-Mail Gruppe hat die kundenservice@...com als HauptSMTP
Es ist ja so wenn sie im Namen der Grupper Kundenservice versendet kommt die mail ja an
wenn ich eine Mail z.B von yahoo.de nach kundenservice@...com schicke bekommt sie diese mail auch. Nur wenn ich die Mail bekomme und klicke auf Antworten kommt sie nicht an

und ich bekomme die Meldung:

Delivery to the following recipient failed
permanently:

kunderservice@.......com
Technical details of permanent failure:
PERM_FAILURE: SMTP Error (state 9): 550
5.1.1 <kunderservice@......com>... User
unknown


Gruss Michael
Bitte warten ..
Mitglied: hg
30.11.2006 um 09:13 Uhr
Die Mail kommt nicht an beim Antworten und bei der Weiterleitung
Wenn ich direkt schicke kommt Sie an .Ich gehe davon aus das der User im System bekannt ist

kundenservice@....com ist als HauptSMTP Adresse unter E-Mail Adreesen in den Eigenschaften der Gruppe eingetragen.

Der User an sich hat in der AD unter E-Mail Adresse nicht diese SMTP Adresse sonder nur die locale platz-23@...local (HauptSMTP)
Bitte warten ..
Mitglied: Pjordorf
30.11.2006 um 13:10 Uhr
Ja, stimmt ja auch. Wie schon vorher geschrieben:

kundenservice@....com oder kundernservice@....com

Das sind zwei verschiedene Empänger.
Bitte warten ..
Mitglied: hg
30.11.2006 um 20:02 Uhr
sorry es gibt nur die eine SMTP Adresse kundenservice@...com

ich habe mich verschrieben diese mail Adresse gibt es nicht: kundernservice@....com
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 Automatische Antworten anderes Postfach

gelöst Frage von DocuSnap-DudeOutlook & Mail4 Kommentare

Hallo, ein User hat ein eigenes Postfach und Zugriff auf zentrales Sammelpostfach. Nun möchte der User "Automatische Antworten" unter ...

Outlook & Mail

Plötzlich unzustellbare Emails im eignen Postfach, habe aber keine Mails gesendet.

Frage von Davino01Outlook & Mail3 Kommentare

Kann mir einer dazu was sagen? Ich war am 22.12.2014 im Urlaub, komme in die Firma und starte zum ...

Exchange Server

Beim Antworten an Email wird aus richtiger eine falsche Email Adresse

gelöst Frage von lordofremixesExchange Server9 Kommentare

Hallo zusammen, heute mal wieder merkwürdige Exchange oder Probleme. Ich habe einen User, der von einem anderen User eine ...

Outlook & Mail

Outlook auf Mail Antworten und es verschwindet

gelöst Frage von miichiii9Outlook & Mail2 Kommentare

Guten Morgen Ich habe das Phänomen, dass einzelne E-Mail aus dem Posteingang verschwinden, wenn ich auf Antworten gehe. Ich ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 19 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless14 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...