Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

EMail-Problem

Mitglied: LonelyAdmin

LonelyAdmin (Level 1) - Jetzt verbinden

05.09.2005, aktualisiert 07.09.2005, 6212 Aufrufe, 4 Kommentare

Mein Schwager(ich selber hab Null Idee was da los ist!) hat seit längerem ein Email-Problem:
Normale Mails sind kein Problem, aber wenn er Bilder senden will, dann geht das nicht: unter web.de schafft er es nur äußerst selten, Bilder hochzuladen, auch hochladen in das web-Fotoalbum funktioniert nicht, gleiches gilt für 1&1 und Outlook, das er mit 1&1 betreibt. Hier kommt dann Fehlermeldung (0x800CCC0F) Serververbindung wurde unterbrochen. ähnlich auch über outlook express und onlinemed.
Er habt DSL2000 und Zone Alarm Security Suite als Firewall und Virenscanner. Außerdem sitzt noch eine Hardware-Firewall im Router. In outlook habt er Servertimeoutzeit auf 4 min gestellt - Abbruch kommt nach ca. 1 min und dann beginnt es wieder von vorn zu rödeln...
Gleiche Probleme mit Userkonto und Administratorkonto. Auch schon mal den Virenscanner ausgeschaltet, ohne Übermittlungserfolg. Spywareprogramm (Microsoft Antispyware) meldet nix Böses. Problem auch nur beim Senden von mails mit Bildern, nie beim normalen Surfen.
Z.B. Mail mit einem Bild mit 795 kb, ohne Erfolg (über 1&1), dann kleiner 52 kb, das hat web.de geschafft, 1&1 nicht, bei 132kb passen dann beide.

????????????????????
Wer hat eine Spur von Ahnung was hier abgeht?
Thx
LonelyAdmin
Mitglied: BigWumpus
05.09.2005 um 23:45 Uhr
Verbindung über einen Router ?

Stell mal die MAXMTU für den verwendeten LAN-Anschluß auf 1492. Benutze dazu DRTCP21.exe und Google.de.

CU
Bitte warten ..
Mitglied: LonelyAdmin
06.09.2005 um 17:04 Uhr
Thx für'n Tip:

Habs mit DrTcp21 probiert,
und TcpReceiveWindow auf 64240 und MTU auf 1500 gestellt.

Fehler bleibt aber bestehen mit dem Upload!!
Verdammte K....

War leider nix!
Bitte warten ..
Mitglied: BigWumpus
06.09.2005 um 22:55 Uhr
Der Unterschied zwischen 1492 und 1500 für die MAXMTU ist, dass 1500 Bytes (1492 + 8 Byte PPOE-Header) sehr wohl durch eine IP-Verbindung paßt, 1508 (Deine 1500 + 8 Byte PPOE) aber nicht.
Bitte warten ..
Mitglied: LonelyAdmin
07.09.2005 um 19:22 Uhr
Naja, die Paketgröße is wichtig, habs verstanden ...
Aber das problem ist das Versenden größerer Datenmengen:
Einstellung auf MTU=1492 hat auch nix gebracht:

EMail mit einem Bild (52KB) = ok; Mail mit 1.Bild und einem 2. Bild (111KB) über @online.de hat schon nicht mehr geklappt, beide Bilder über web.de zu senden das hat auch nicht geklappt. Bei web.de war bei der 2-Bilder-e-mail bereits nach 30 sek. Schluß, Fehler timeout Bei der 2-Bilder-e-mail über 1u1 war es so wie immer. Der PC rödelt und rödelt und nach langer Zeit wurden dann Fehler timeout oder unbekannt angezeigt.

Das ist es also noch nicht.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Problem mit email bei exchange
Frage von jensgebkenExchange Server2 Kommentare

hallo gemeinschaft ich habe ein exchange server wenn die cleints im localen netz sind, dann kann ich über das ...

Netzwerke

T-Online und die Sophos -Problem mit den Emails

gelöst Frage von BiGnoobNetzwerke48 Kommentare

Guten Abend Folgendes Problem: meine Clients können keine emails von t-online holen , wenn sie hinter der Sophos hängen. ...

Exchange Server

"Mail Forwarding Loop - Problem" und "Postfach : Email-Kontakt - Problem"

Frage von Domi25Exchange Server2 Kommentare

Hallo Community, ich habe heute mal zwei Probleme mit denen ich euch belästigen möchte. Problem 1: Der Mail Forwarding ...

E-Mail

Spam Email von unsere Info Email auf unsere Info Email ?

Frage von MS6800E-Mail5 Kommentare

Tag Zusammen, habe gestern eine E-Mail mit Anhang (Zip) von unsere Info Email Adresse an unsere E-mai Adresse bekommen. ...

Neue Wissensbeiträge
Exchange Server

EDB to PST Konverter - Nicht Gratis aber mit vollem Umfang

Tipp von PixL86 vor 1 StundeExchange Server2 Kommentare

Hallo zusammen, da ich nun ca. eine gefühlte Ewigkeit für einen gratis Konverter (EDB => PST) gesucht habe, möchte ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 4 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

MS Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 4 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 16 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards11 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung10 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Exchange Server
Outlook 2016 fordert ständige Authentifizierung an
gelöst Frage von zeroblue2005Exchange Server8 Kommentare

Hallo Zusammen, ich habe ein kleines Netzwerk erichtet, bei einer Firma, die sich stark verkleinert haben (4 Client). Diese ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...