Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email Probleme mit Exchange 2003 auf SBS 2003

Mitglied: xmycomx

xmycomx (Level 1) - Jetzt verbinden

08.07.2005, aktualisiert 14:22 Uhr, 5527 Aufrufe, 5 Kommentare

Hi,

mir ist letzte Woche ein Fehler beim einrichten eines SBS Servers passiert.
Und zwar habe ich einen SBS 2003 ENG aufgesetzt und ADS, Exchange + pop3 Konfiguriert.

Der Exchange Server sollte drei Domains verwalten. Leider habe ich nicht die Logs und Einstellungen zu ende durchgeschaut
und vergessen in den Recipient Policies alle domains einzutragen. Der Pop3 hat in den letzten tagen Emails abgehollt und zu den usern, die die hauptdomain in den adress einstellungen haben, erfolgreich zugestellt, bei den anderen beiden domains hatte er die bekannte fehlermeldung gebracht. Nun habe ich die Policies angepasst und die neuen Emails werden zu allen Domains richtig
verschickt/zusortiert.

Jetzt die Frage, sagt mir bitte wo die alten Emails geblieben sind ????
Sind diese Weg???

Brauche dringend eure HILFE !!!

MFG

xycomx
Mitglied: Br4inbukz
08.07.2005 um 13:40 Uhr
Jop so hart es klingt die Mails sind weg.
Hatte das Problem damals auch als ich das 1.Mal Exchange eingerichtet habe.

Gruß Roman
Bitte warten ..
Mitglied: Br4inbukz
08.07.2005 um 13:40 Uhr
Jop so hart es klingt die Mails sind weg.
Hatte das Problem damals auch als ich das 1.Mal Exchange eingerichtet habe.

Gruß Roman
Bitte warten ..
Mitglied: xmycomx
08.07.2005 um 14:14 Uhr
Danke für die Info,

das ist natürlich mist....
liegt es an dem POP3 Connector von MS, dieser hat leider keine einstellungen,
die das löschen bzw. nicht Löschen der Mails auf dem POP Account zulassen.
Sprich der POP3 von MS zieht die Emails runter, löscht diese auf dem POP3 Server und kuckt erst dann nach ob er die Mails überhaupt an Exchange weiter geben kann ???!!!
Stimmt es es ??
Bitte warten ..
Mitglied: Br4inbukz
08.07.2005 um 14:22 Uhr
Genauso ist es. Fand ich auch total doof.
Am besten man nimmt dann PopCon oder andere POP3 Konnektoren von Fremdanbietern.
Die bieten solche Einstellungen und man kann auch das Abrufintervall kürzer setzen.

Gruß Roman
Bitte warten ..
Ähnliche Inhalte
Windows Server

Migration SBS 2003 nach SBS 2011 Probleme mit Exchange 2010

Frage von MickiWindows Server20 Kommentare

Nach der Migration habe ich 2 unerwartete Probleme: 1.) Mailversand über Outlook geht nicht, angeblich können Zieladressen nicht erreicht ...

Exchange Server

Speicherbedarf SBS 2003 Exchange

Frage von stephan81Exchange Server11 Kommentare

Hallo liebe Community! Nachdem ich mich jetzt lange selber "gespielt" und gefundene Hilfen verwendet habe - wollte ich doch ...

Exchange Server

Exchange 2003 verteilt keine emails an USER

gelöst Frage von andr3000Exchange Server12 Kommentare

Hallo an alle, entweder ich habe einen denk Fehler oder irgendwas passt nicht. Habe ein Server-System übernommen in einer ...

Exchange Server

Probleme bei der Deinstallation eines Exchange auf einem SBS 2011

gelöst Frage von manuel1985Exchange Server19 Kommentare

Hi Mitstreiter, im Rahmen einer SBS-Migration bin ich dabei, den Exchange 2010 von einem SBS 2011 zu deinstallieren. Dies ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 StundenRouter & Routing

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 16 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 22 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...