Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Email auf Server suchen, da sie extern gesendet wurde, aber nie empfangen wurde

Mitglied: johnnywww

johnnywww (Level 1) - Jetzt verbinden

07.11.2007, aktualisiert 08.11.2007, 3099 Aufrufe, 2 Kommentare

Mail kam nicht an.

Hallo Leute,
zunächste meine Konfig:
Exchange Server 2000, mails werden mit POPCon abgefragt.

Nun zum Problem:
mein Chef hätte eine mail bekommen sollen. Diese kam nie an.

Kann ich auf meinem Server schauen, ob die mail dennoch abgerufen worden ist, nur vielleicht nicht dem entsprechenden Client zugeführt wurde?
Ich muss doch irgendwie auf die Postfächer oder auf die LOG-Dateien zugreifen können.

Im I-Net kann ich leider nicht mehr schauen, da die mail vor genau 14 Tagen geschickt wurde, aber ich einen 10-Tage-Rhythmus zur Löschung der mails auf dem 1&1-Server angegeben habe.

Hoffe, es gibt eine einfache Lösung.

Danke schonmal
johnny
Mitglied: drop-ch
08.11.2007 um 08:06 Uhr
Hi johnnywww

POPCon schreibt ein Log in welchem du deine gewünschten Infos findest.
Weiter kannst du im Exchange mittels "Message Tracking Center" (hoffe, dass diese Funktion im 2000er-Exchange auch so heisst) schauen, Wer von Wem Wann eine eMail mit welchem Betreff erhalten hat.

gretz drop
Bitte warten ..
Mitglied: johnnywww
08.11.2007 um 15:52 Uhr
Danke für die Antwort.
Im PopCon Log ist nichts drin. D.h. mail kam nie an.

Aber nächstes Problem:
Das Track-Messaging ist bei mir nicht aktiv. Wo aktiviere ich das denn im Exchange 2000?

Gruß
johnny
Bitte warten ..
Ähnliche Inhalte
Exchange Server

SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen

gelöst Frage von andreas1234Exchange Server18 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Microsoft Office

Verteilergruppe in o365 - Empfang von extern

gelöst Frage von takvorianMicrosoft Office1 Kommentar

Hallo zusammen, ich habe eine Verteilergruppe im EAC von o365 angelegt und dort 3 Mitglieder hinzugefügt. Teste ich nun ...

Microsoft Office

Gesendete Email nicht unter dem Account abgelegt

Frage von akaleiaMicrosoft Office3 Kommentare

Hallo Zusammen, wir haben Exchange 2010 im Einsatz und einige Postfächer werden von mehreren Mitarbeitern benutzt. Folgendes Problem tritt ...

Outlook & Mail

Outlook 2010 gesendete Mails landen unter Gesendete Objekte kommen aber beim Empfänger nicht an

gelöst Frage von AkcentOutlook & Mail2 Kommentare

Hallo Leute, habe hier ein kleines Problem mit Outlook 2010. Kunde hat mehrere Mail-Account (T-Online und eigene Domäne) und ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...