Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst email versenden geht nicht

Mitglied: volste

volste (Level 1) - Jetzt verbinden

25.12.2006, aktualisiert 02.01.2007, 5499 Aufrufe, 2 Kommentare

Generelles Problem bei versenden von Eingabeinformationen

Hallo,
bin neu dabei und hoffe, dass mir einer bei meinem Problem helfen kann:

Habe einen PC und gehe über die FritzBox SL verkabelt ins Internet, mailing bei gmx läuft problemlos.
Zusätzlich habe ich jetzt einen Laptop angeschafft, der geht über WLAN vom Router in die gleiche Fritz Box SL.
Surfen im Internet auch hier problemlos.

Problem: Das versenden von mails bei gmx geht nicht vom Laptop aus, ebenso das Versenden von Eingabeinformationen, z.B. funktionierte der "anmelden" - Button bei "Neuanmledung" bei administrator.de auch nur auf dem PC.
Wird das Feld "senden" bzw. "anmelden" vom Laptop aus angewählt, passiert nichts, ausser dass nach wenigen Minuten die Meldung kommt, dass der Vorgang unterbrochen wurde. "Login" funktioniert wiederum.

Provider: freenet
Browser: Firefox (Habe es auch schon mit dem IE versucht, geht auch nicht)

GMX sagt, dass es ein Problem "an der Laptopeinstellung" sein muss.
Toshiba (Laptop-Hersteller) empfiehlt, den IE zu verwenden, weiteres habe ich noch nicht gehört. Über "Systemsteureung" habe ich die Internetoptionen (Sicherheit) des Laptops denen des PC angepasst, auch das blieb ohne Erfolg.

Die Firewall habe ich versuchsweise deaktiviert, auch kurzzeitig die Verschlüssselung (WPA2/WPE) entfernt, geht auch nicht. Habe den Verdacht, dass es irgendwie mit der Routereinstellung (Kanal? IP-Adresse?) zusammenhängt. PC und Laptop sind NICHT zu einem Netzwerk verbunden und haben unterschiedliche IP-Adressen. Eine Portänderung bei der Fritz Box SL scheint nicht möglich. Leider sind meine IT-Kenntnisse recht bescheiden und hoffe, dass mir trotzdem jemand helfen kann.
Für möglichst "einfach" formulierte Erläuterungen wäre ich absolut dankbar!

Vielen Dank vorab und fröhliche Weihnachten!
Mitglied: 23755
02.01.2007 um 13:46 Uhr
das ist ein riesen großes Problem...
Vor einer Woche ist mir das auch vor gefallen und ich hatte meinen laptop schon seit 2 Jahren! Das Deinstallieren von programmen ist auch nicht mehr geganngen. Wenn du einen zweite Partition hast wo deine Dateien drauf sind dann würde ich vorschlagen setz den Computer neu auf..
Gruß
gl18
Bitte warten ..
Mitglied: volste
02.01.2007 um 20:05 Uhr
Hallo gl18,

danke für Dein Feedback.

Also, neu aufsetzen werde ich ihn nicht, schließlich ist er nagelneu aus dem Laden,
da wird das nicht viel bringen.
Inzwischen konnte ich das Problem weiter einkreisen:
Bei einem Freund funktioniert das mailen mit meinem Laptop über seinen WLAN-Zugang
problemlos. Daher vermute ich, dass es an meiner FritzBox SL liegt, vermutlich ist
die nicht ausreichend für WLAN ausgelegt und unterstützt nicht alle Funktionalitäten.
Habe an das Support-Center der FritzBox bereits eine entsprechende Anfrage gestellt
und bin auf die Antwort gespannt.

Gruß
volste
Bitte warten ..
Ähnliche Inhalte
Java
Email versenden mithilfe von Javamail
gelöst Frage von TobiasedJava4 Kommentare

Guten Tag zusammen, ich möchte gern ein Script haben, welches eine Email mit hilfe von Javamail versendet, Dieses Script ...

Visual Studio
Email Versenden Mit VB
gelöst Frage von UltraZzVisual Studio2 Kommentare

Hey,ich würde gerne wissen wie man mit VB eine Email versenden kann. Ich habe schon folgendes versucht,aber es hat ...

Outlook & Mail

Outlook: Gmailadresse versenden geht nicht

Frage von OkaypowerOutlook & Mail4 Kommentare

Folgendes Problem: Habe in Outlook 2013 unter W10 zwei Adressen eingerichtet. Eins ist ein Exchange Mail. Diese funkt super. ...

Apache Server

OsTicket Email versenden klappt nicht

gelöst Frage von ClepToManixApache Server5 Kommentare

Hallo, ich habe mir auf meinem Webserver das Ticket System OsTicket installiert. Das läuft soweit auch alles Reibungslos, nur ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 14 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke47 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server9 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Windows 10
VPN Verbindung Android - Win10 funktioniert nach Update auf Android 8 Oreo nicht mehr
gelöst Frage von OnleinWindows 108 Kommentare

Hallo, SETUP: Ich habe unter Win10 (up to date) einen VPN Server eingerichtet (Eingehende Verbindung). In meinen Routern habe ...