Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Emailempfang an bestimmte Empfangsadresse nicht möglich

Mitglied: 85807

85807 (Level 2)

08.08.2011 um 15:36 Uhr, 3415 Aufrufe, 6 Kommentare

Hallo,

Hier auf einem SBS 2011 habe ich das Problem, dass ich bei 2 Nutzern zusätzlich zu der Standardemailadresse (vorname.nachmane) noch eine x.nachname-emailadresse hinzugefügt habe.

Leider kommen bei dieser Adresse keine Nachrichten an. Mit der Toolbox für Nachrichteverfolgung werden mir keine Fehler angezeigt. Ich bekomme auch keine Fehlermeldung, dass die Nachricht nicht zugesendet werden konnte. Die Standardadresse funktioniert.


Habt ihr eine Idee ?


vlg
Chris
Mitglied: TobiasNYC
08.08.2011 um 15:46 Uhr
... enden die Adressen mit derselben Domain - also alles was rechts neben dem "@" steht (vorname.nachmane@domain.de)

MfG
Bitte warten ..
Mitglied: 85807
08.08.2011 um 16:11 Uhr
ja beide Adressen enden mit der selben Domain.

Hab jetzt einige Fehlermeldungen bekommen. Exchange sagt : User unknown. Wieso?

ich hab den benutzer gelöscht und neu angelegt. aber es hilft nichts. ich kann soviele andere emailadressen anlegen wie ich will, es ställt dort keine zu.
Bitte warten ..
Mitglied: TobiasNYC
08.08.2011 um 19:33 Uhr
Zitat von 85807:
ja beide Adressen enden mit der selben Domain.

Hab jetzt einige Fehlermeldungen bekommen. Exchange sagt : User unknown. Wieso?

Gib uns mehr Infos, wo wird die Meldung ausgegeben, Protokoll, PopUP- Meldung oder steht das im e-mail Fehlerbericht?
Ein Screenshot der ExSrv.-Verwaltungskonsole mit relevanten Einstellung könnte auch weiterhelfen!

Kannst Du Tippfehler in der Adresse ausschliessen, hast Du die ExSrv. Dienste mal neu gestartet inkl. SMTPSVC Dienst?
Bitte warten ..
Mitglied: GuentherH
08.08.2011 um 20:21 Uhr
Hi.

Wie werden den die Nachrichten an den Exchange zugestellt? Über SMTP oder POP3 Connector?

LG Günther
Bitte warten ..
Mitglied: TobiasNYC
08.08.2011 um 20:39 Uhr
Zitat von GuentherH:
Hi.

Wie werden den die Nachrichten an den Exchange zugestellt? Über SMTP oder POP3 Connector?

LG Günther

.... also zu POP3 wüsste ich schon was, wenn es das ist was ich Denke ...
Bitte warten ..
Mitglied: 85807
08.08.2011 um 23:17 Uhr
Hallo,


Die Mails werden direkt per SMTP zugestellt.

Also irgendwie hat sich das Problem nach einer Zeit von selbst erledigt. Die von mir gesendet Emails wurden nach ca. 2h zugestellt und kommen ab heute sofort an.
Der Spamcluster spoolt die Nachrichten nämlich bis zu 48h und versucht diese immer zuzustellen. Leider bekomme ich dadurch erst nach dieser zeit die Fehlermeldung vom Server.

Dienste neu starten muss ich jetzt nicht mehr.

Ich wart mal 48h bevor ich den Beitrag close.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Ping auf einen bestimmten Server nicht möglich

gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

LAN, WAN, Wireless

Keine wlan verbindung mit bestimmtes netzwerk möglich

Frage von VerruecktesPferdLAN, WAN, Wireless4 Kommentare

Hallo zusammen, ich bekomme keine wlan Verbindung mit einem bestimmtes netzwerk mit einem bestimmste client, über alle andere clienst ...

LAN, WAN, Wireless

WLAN: Kein Internetzugriff mit einem bestimmten Gerät möglich

gelöst Frage von twalterLAN, WAN, Wireless26 Kommentare

Hallo Administrator-Community, ich habe folgendes Problem: Ich habe ein Asus-Notebook mit einem Intel Centrino Wireless N-100 - Modul, dass ...

Webentwicklung

Webseite mit Login - Automatischer Login bei einem bestimmten PC möglich?

gelöst Frage von mabue88Webentwicklung4 Kommentare

Hallo, ich habe eine Webseite entworfen, die einen Login besitzt (mittels PHP-Session). Der Webserver läuft in einem Intranet und ...

Neue Wissensbeiträge
Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 8 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 21 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 23 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 23 StundenMicrosoft14 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server35 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...