Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Emails bleiben im Postausgang bei Outlook 2000

Mitglied: Murphy79

Murphy79 (Level 1) - Jetzt verbinden

29.08.2006 um 13:09 Uhr, 6371 Aufrufe

Exchnage 5.5 und Xmail funzen nicht zusammen!!!

Guten Tag!!!

Ich habe ein Problem.

Wir haben in der Firma einen Exchange Server 5.5 stehen der internes Mail macht.
Die User haben Outlook 2000 drauf und unter Dienste oder Konten den Exchange Server eingetragen.

Im internen Verkehr klappt alles wunderbar. Nun habeich unter Dienste oder Konten noch einen internet Mail Server eingetragen welcher bei uns im internen Netz steht auf dem XMail läuft.

Eingerichtet ist alles korrekt.habe unter pop und smtp den Server eingetragen und alles klappt.

Normalerweise werden also bei uns externe mails über diesen Server verschickt,heisst kurz in den Postausgangsordner bei Outlook und raus an den XMail, der dann weiterverschickt.

Das lief alles bis gestern.

Heute versuche ich ne Mail zu verschicken und die bleibt im Postausgang stehen, kursiv aber die bleibt da für immer und wird nicht verschickt.Habe auch schon eingestellt sofort verschicken usw...

Die Mail ist dann dort blockiert das heisst ich kann sie nichtmal mehr löschen,Erst nachdem ich outlook geschlossen habe...mapi gekickt und outlook gekickt in den Prozessen.

Solange die Mail da drin steht geht weder ne Mail rein noch ne andere raus.Ich kann extern also gar nix mehr verschicken.

So nun kommt was merkwürdiges.... Wenn ich den Exchange Server unter Dienste raus nehme und die eingehenden an nen persönlichen Ordner leite und dann outlook starte bei dem also jetzt nur noch das Internetkonto vorhanden ist dann funktioniert der Verkehr rein bzw raus.

Xmail funktioniert also ,auch aus Outlook heraus.Muss doch also was mit Exchange zu tun haben oder????????

Nur ich dachte immer das wenn ich ne externe mail verschicke geht die direkt an den XMail also den externen mailserver und nicht durchs exchange??oder liege ich da falsch?????

Also wenn Exchnage Konto und Internet Email Konto da sind bleibt die mail immer im Postausgang hängen ohne fehlermeldung oder ähnlichem ,dann geht nix mehr.....

Der Exchnage Server hängt dann bei fortlaufender dauer ein wenig.vielleicht defekt????
Die Priv.edb aus der Datenbank hat ne größe von 16,7gb ist max denke ich.kanns was damit zu tun haben????

Ich hoffe es kann mir wer helfen ist echt wichtig.

Vielen Dank an alle!!!!
Ähnliche Inhalte
Outlook & Mail

Emails an Verteilerlisten (Kontaktgruppen) werden nicht versendet sondern bleiben im Postausgang hängen

Frage von 116022Outlook & Mail3 Kommentare

Hallo zusammen, seit 2 Tagen habe ich das Problem, dass Emails an Verteilerlisten (neu: Kontaktgruppen) nicht versendet werden sondern ...

Outlook & Mail

Outlook 2010 - eMails gehen in den Postausgang, werden aber nicht verschickt.

Frage von hedrichOutlook & Mail14 Kommentare

Nachdem ich Probleme mit Outlook 2010 hatte, habe ich das Programm komplett deinstalliert und neu installiert. Die alte Outlook.pst ...

Exchange Server

Emails verlassen den Postausgang nicht. sind aber versendet

Frage von obliteratorExchange Server2 Kommentare

Hallo zusammen, hat jemand schon mal das Szenario gehabt, dass Emails im Outlook 2016 den Postausgang nicht verlassen bzw. ...

Outlook & Mail

Outlook 2003 an SBS 2003 - manche Mails ohne Zeitstempel bleiben im Postausgang hängen

gelöst Frage von mario87Outlook & Mail6 Kommentare

Hallo zusammen, ich habe auf einem Windows 7 64 Bit Client ein merkwürdiges Problem. Beim Versenden von Mails bleiben ...

Neue Wissensbeiträge
CMS
Webinar: Multimandanten System
Tipp von corinnar vor 2 StundenCMS

Hallo an alle Open Source CMS-Interessenten, Magnolia und unymira leiten am 5. Juli ein Webinar zur Erstellung von Multimandanten ...

Windows Server
DP mit Benutzerdatenträger und VDS-SAN-policy
Tipp von lcer00 vor 23 StundenWindows Server2 Kommentare

Hallo zusammen, ich habe gerade einen halben Tag mit Recherche zu dem Thema hinter mir und endlich ein Ergebnis. ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 4 TagenInternet10 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 6 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Sophos UTM 110 120 in Betrieb nehmen und IP Adresse am Cisco Switch herausfinden
Frage von KabuntelLAN, WAN, Wireless13 Kommentare

Hallo, ich mache in Rahmen meiner Umschulung zum Fachinformatiker - Systemintegration ein Praktikum. Gestern hat mir mein Chef gleich ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs13 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

LAN, WAN, Wireless
Netzwerkverkehr bei WLAN-Repeater immer über Router?
Frage von ahussainLAN, WAN, Wireless12 Kommentare

Hallo, beim Einsatz eines WLAN-Repeaters baut dieser ja ein eigenes Funknetz auf. Mich würde interessieren, ob der Netzwerkverkehr immer ...

Datenbanken
Informationssystem, Hilfedatenbank für Privathaushalt
Frage von PeterleBDatenbanken10 Kommentare

In meinem Einfamilienhaus haben sich in den Jahren viele Technologien (Netzwerk, Funkbedienungen, internetbasierte Fernsteuerungen und Kontrollsysteme etc.) vor allem ...