Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

emails gehen beim Client verloren

Mitglied: Moni

Moni (Level 1) - Jetzt verbinden

10.02.2006, aktualisiert 14.02.2006, 3450 Aufrufe, 2 Kommentare

Hallo,
habe folgendes Problem: Win2000 server, Exchange 5.0, 15 User

Nun ist es bei einem Client (Winxp SP2) auf einmal so, dass nach jedem ausloggen aus der Domain, oder Neustart des Rechners das Userkonto in der AD gesperrt ist. Es wurden am User keine Veränderungen in der AD vorgenommen. Seit beginn dieser Kontosperrung sind auch die emails bis september 2005 verschwunden, die mails davor sind komischerweise im Postfach vorhanden.
Durch googlen bin ich nicht weitergekommen, habe auch inzwischen UPH Clean ausgeführt (bei Microsoft als Problemlösung gelesen).
Kann mir wer helfen? leider kenne ich mich mit exchange noch nicht so gut aus, ist noch Neuland für mich.
Vielen Dank im voraus!
Mitglied: xp-user
13.02.2006 um 21:36 Uhr
Hatte bei jemandem mal das selbe Problem. Dort war es so, dass man die Leseanzeige "in Tagen" ändern musste. Danach waren alle Mails wieder vorhanden. Es war einfach so, dass die Mails nur eine gewisse Zeit sichtbar waren.
Bitte warten ..
Mitglied: Moni
14.02.2006 um 09:26 Uhr
Vielen Dank, das Problem mit den Emails konnte ich lösen. Es lag an den Einstellungen im Outlook. Komischerweise war da auf einmal statt Postfach persönliche Ordner angegeben, obwohl niemand was geändert hatte. (Kann ja nur der Admin und ich wars nicht). Das habe ich wieder umgestellt und die Mails rübergeschoben in den persönlichen Ordner.

Trotzdem habe besteht weiterhin das Phänomen, das sich das Userkonto nach jedem ausloggen andauernd sperrt. im AD ist keine Zeitbegrenzung zum Login, Konto läuft nicht ab, Kennwort habe ich auch schon zurückgesetzt, etc.
Hat jemand eine Idee?
Vielen Dank im voraus!
Bitte warten ..
Ähnliche Inhalte
Virtualisierung

Vertrauenstellung zu Clients gehen verloren!

gelöst Frage von M.MoertlVirtualisierung8 Kommentare

Hi zusammen! Ich habe mich zu diesen Thema natürlich erst mal eingelesen. Doch leider musste ich festellen, dass kein ...

Windows Netzwerk

Netzlaufwerke gehen sporadisch verloren

Frage von master3477Windows Netzwerk6 Kommentare

Moin, ich habe zwei Win10 PCs in einem Mini-Netzwerk. Auf jedem PC sind Ordener freigegeben, die auf dem jeweils ...

Windows Netzwerk

Windows Anmeldeinformationen gehen verloren

Frage von Tuborg85Windows Netzwerk4 Kommentare

Hallo Forengemeinde, wenn Sich mein Nutzer am Laptop mit Eth Kabel an das Netzwerk anmeldet gehen die Netzlaufwerke ja ...

Windows Server

Einstellungen der Gruppenrichtlinien gehen verloren

Frage von AndreasOCWindows Server5 Kommentare

Hallo zusammen, ich habe ein komisches Verhalten in unserer Domäne was ich mir nicht erklären kann. Ich habe eine ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 12 StundenMultimedia & Zubehör

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 14 StundenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 1 TagHumor (lol)3 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 1 TagBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Netzwerke
IP-Adresse am zweiten Domänencontroller fest vergeben - Server verschwunden
gelöst Frage von DanielG1974Netzwerke25 Kommentare

Ich hab ein Problem, was ich bisher noch nicht erlebt habe Ich habe erfolgreich einen zweiten Server mit ActiveDirectory ...

Windows Tools
Virtueller Drucker gesucht (Schnittstelle: USB oder Seriell)
Frage von chrisButterflyWindows Tools19 Kommentare

Hi, ich suche einen virtuellen Drucker, den ich über eine USB oder serieller Schnittstelle ansprechen kann. Dieser Drucker soll ...

Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server15 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Firewall
Sophos SG 125 nicht mehr erreichbar
Frage von GwaihirFirewall14 Kommentare

Hallo zusammen, ausgerechnet über die Feiertage stimmt etwas mit meiner Firmen-Firewall nicht. Es ist eine Sophos SG 125 und ...