Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

emailserver Hamster Problem Ordner anlegen

Mitglied: moppydick

moppydick (Level 1) - Jetzt verbinden

19.02.2007, aktualisiert 20.02.2007, 3617 Aufrufe, 3 Kommentare

Hallo,

auf einem WinXPPRO Rechner habe ich den emailserver Hamster 2.0.0.1 installiert. Benutzer eingetragen, lokale Server an IP gebunden, Skript zum emails holen und senden eingebunden und alles funktioniert.
Auf einem client (WIN200) habe ich den emailclient Thunderbird (1.5.0.9) und das Konto entsprechend eingerichtet. mails, welche Hamster vom Provider geholt hat erscheinen auch im Posteingang. Nun das Problem, wenn ich einen Unterordner anlegen will dann bringt Hamster die Fehlermeldung

imap: create failed win32 error code 3 Das System kann den angegebenen Pfad nicht finden

es wurde aber auch kein gesendet Ordner angelegt.

Kann mir jemand helfen?

moppydick
Mitglied: geTuemII
19.02.2007 um 20:02 Uhr
Hallo Moppy,

für den Hamster sieh sieh dir am besten mal Torbens Seite an. Dort findest du einige Informationen, die dir sicher weiterhelfen.

geTuemII
Bitte warten ..
Mitglied: jato11
19.02.2007 um 20:13 Uhr
Hallo moppydick,
Versuch doch mal die aktuellere Version 2.1.0.11
Vielleicht ist damit Dein Problem gelöst

Viele Grüße
Torsten
Bitte warten ..
Mitglied: moppydick
20.02.2007 um 12:57 Uhr
danke, die neue Version hat´s gebracht. Jetzt klappe es mit den Ordnern.

Danke
Bitte warten ..
Ähnliche Inhalte
Windows 10
Ordner im Startmenü anlegen
Frage von SarekHLWindows 101 Kommentar

Hallo zusammen, hat schon jemand herausgefunden, wie man im Startmenü von Windows 10 Ordner anlegt, um die Programme nach ...

Batch & Shell

Verknüpfungen auf einen Ordner mit Batch anlegen

gelöst Frage von ActaresBatch & Shell6 Kommentare

Neuer Tag - Neues Problem ;) Ausgangslage: Ich habe zwei Daten Server: Projektleitung und Finanzen / Vertrieb. Mit einer ...

Windows Userverwaltung

Powershell Ordner mit Berechtigungen anlegen

Frage von IT-CoreWindows Userverwaltung3 Kommentare

Guten Tag, Ich schreibe ein Script um einen Ablauf zu automatisieren. Bei mir werden immer wieder mehrere Datein in ...

Hosting & Housing

Vhosting und emailserver

gelöst Frage von noise1Hosting & Housing5 Kommentare

Hallo zusammen was macht mehr sinn bei einem vhosting ? dem hauptemailserver einen mx record zu verpassen oder jedem ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 23 StundenWindows 105 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 5 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
Frage von SebastianGSWebbrowser10 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...