Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Epox EP-8KTA fällt immer wieder aus

Mitglied: nullplan001

nullplan001 (Level 1) - Jetzt verbinden

07.02.2006, aktualisiert 21:37 Uhr, 3776 Aufrufe, 2 Kommentare

Also, mein Problem sieht so aus:
Ich habe von meinem Bruder ein Mainboard bekommen. Eingbaut, verkabelt, BIOS gelöscht, gestartet, Freude: Es funktioniert.
Ca. 2h später: Mitten im Tippen eine Textdatei stellt sich mein Monitor ab, Computer stellt jegliche Aktivität ein. Äh, wat soll dat denn??? Na gut, Kiste wieder angestellt, Monitor bleibt schwarz, von Seiten des Computers lässt nichts auf Aktivität schließen. Bruder angerufen: "Ja, das kann passieren, da musst du nur kurz den Netzstecker ziehen, dann geht's schon irgendwann wieder." Netzstecker gezogen, angemessene Zeit gewartet (10 sec), Netzstecker wieder angeschlossen, keine Veränderung. Ja gut, äh... Netzstecker gezogen, Bruder kommt erst abends wieder nach Hause (hat hardwaremäßig mehr Ahnung von der Planung als ich).
Abends: Netzstecker reingesteckt, ich sag noch: "Gleich siehst du, was nicht funktioniert.", Gebot größter Gemeinheit kommt zum Tragen: Es funktionierte wieder. Klasse!!! Keine Änderung bis nächster Tag.
Nächster Tag: Computer angemacht, gemacht, was man mit Computern so alles machen kann, da stellt der Computer wieder die Aktivität ein. Anm.: Um meine Gedanken an dieser Stelle darzustellen, wären für HTML nicht darstellbare Zeichen vonnöten, etwa Totenkopf und so. Netzstecker gezogen, es war so 12:30 Uhr, gut, machen wir Mittag.
Danach (ca. 1h später): Es geht wieder. Aber nur zwei Stunden lang. Danach war wieder Ruhe im Kasten. Der Groschen fiel: Gut, wenn du nicht willst, musst du halt fasten. 1h Stromentzug. Urteil erbamungslos gefällt und vollstreckt. Danach ging es wieder.
Heute früh (9:00 Uhr): Computer gestartet, funktionierte bis 11:00 Uhr. Danach das gleiche Spielchen mit der Stromlosen Stunde und es ging wieder. Bis 17:00 Uhr. Das ganze nochmal. Hatte noch ferngesehen, darum erst 18:30 zurückgekehrt. Angestellt, ging. Musste noch kurz Schnee fegen, ca. 10 min, danach wieder tot. Spielchen mit der Stunde hat nichts mehr gebracht, der war tot. Ist hierzu irgendeine Lösung bekannt??? Achso, ein paar Angaben zum System könnten helfen:
<ul>
<li>MB: Epox EP-8KTA</li>
<li>Professor: AMD Athlon irgendwas 1 GHz Sockel A</li>
<li>GraKa: nVidia GeForce 2 GTS/Pro an AGP</li>
<li>NetzKa: Belkin 11 Mbps Wireless LAN Card an PCI</li>
<li>RAM: 192 MB</li>
<li>OS: Windows 2000 Professional Build 2195 SP 4</li>
<li>Chipsatz: VIA irgendwas</li>
<li>Onboard Peripherals: <ul>
<li>USB 2.0 + Anschlüsse * 2</li>
<li>SoundBlaster</li>
</ul>
</li>
</ul>
BIOS ist auf dem neuesten Stand (Award Modular, von irgendwann 2002, aber fragt nichts genaueres). Bin für jeden Vorschlag offen und dankbar. Außer vielleicht löten. Nebenbei: Wir sprechen von Reparatur, nicht von Neukauf.
Mitglied: BartSimpson
07.02.2006 um 21:32 Uhr
Ich würde auf ein Netzteil oder Kühlproblem tippen.
Bitte warten ..
Mitglied: nullplan001
07.02.2006 um 21:37 Uhr
Netzteil ist relativ neu und bei 32°C im CPU-Kern würde ich nicht auf ein Kühlproblem tippen. Andererseits... na gut, ich probiere mal. Ich hab da noch ein Netzteil im Schrank.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
USV fällt aus
Frage von MarkowitschServer-Hardware6 Kommentare

Hallo liebe ITler, an einem HP Proliant ML350p G8 hängt eine APC Smart-UPS 1500VA LCD, USB/seriell (SMT1500I/FJT1500I). Seit kurzem ...

Internet
DNS Internet fällt aus
Frage von uwe.nameInternet20 Kommentare

Hallo, folgender Sachverhalt Internet feste IP, Statisch von Telekom über DSL Modem zu Fortigate (60) als Firewall und Routing ...

Exchange Server
Exchange Dienst fällt aus
gelöst Frage von racer1601Exchange Server4 Kommentare

Guten Morgen ich habe ein Problem mit einem Mail Proxy. erstmal zum Konstrukt. Hinter der Watchguard Firewall hängt für ...

Switche und Hubs

Switch HP 1810 Series fällt sporadisch aus

gelöst Frage von 118041Switche und Hubs5 Kommentare

Wir haben jetzt seit Frühjahr 2014 einen HP 1810 Switch. Bei Recherchen zu diesem Swtich bin ich über diese ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server21 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...