Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Ereignisanzeige ist fehlerhaft

Mitglied: cartau

cartau (Level 1) - Jetzt verbinden

06.10.2003, aktualisiert 24.06.2004, 9748 Aufrufe, 5 Kommentare

Die Ereignisanzeige auf dem DC funktioniert nicht ordnungsgemäß

hallo admins,
ich habe auf meinem w2k-server folgendes problem. die erignisanzeige zeigt mir die protokolle erst an , wenn ich auf aktuallisieren gehe. das protokoll für "anwendungen" ist gar nicht mehr sichtbar, obwohl angezeigt wird das 73 ereignise vorhanden sind. wenn ich auf eigenschaften für ein ereignis gehe bekomme ich eine meldung das für dieses objekt keine eigenschaften verfügbar sind.
die dienste hab ich neu gestartet aber es ändert sich nichts.
hat einer von euch eine idee woran es liegen könnte? sag jetzt schon mal danke.

cartau
Mitglied: leon
07.10.2003 um 17:44 Uhr
Schon mal nach der Filtereinstellung gesehen.
Könnte ja sein das man sich mal verklickt hat ;)

Manuelle Aktuallisierung ist normal bei Windows.
Bitte warten ..
Mitglied: Diana
26.04.2004 um 10:38 Uhr
Haben das selbe Problem nach Aufspielen vom Servicepack.
Nach dem Refreshen sind Elemente kurz sichbar, danach wieder weg.
Bin auch an Lösung interessiert.
Aber scheinbar weiß keiner was.
Bitte warten ..
Mitglied: MartinT
07.05.2004 um 12:27 Uhr
Hallo Leute,

habe identisch das gleiche Problem.
Falls jemand dafür eine Lösung hat, wäre ich für eine Lösung sehr dankbar !

Gruß
Martin
Bitte warten ..
Mitglied: Diana
07.05.2004 um 12:59 Uhr
Die Lösung ist:
Alle Ereignisanzeigeneinträge erst zu löschen
Die Frage ob man die log Datei vorher speichern möchte mit "Ja" beantworten.
Einen Namen vergeben z.B log07052004
Speichern bestätigen.
Wenn man das gemacht hat,wird eine neue Log Datei erzeugt und der Server zeichnet wieder
Applikationen,Events ectr. auf.
Dies war bei uns die Lösung
Nachzulesen auch unter:

microsoft.public.win2000.windows_update
(Das gleiche Phänomen tritt bei einer W32.Blaster.Worm Infektion auf.)
Bitte warten ..
Mitglied: Ritchie
24.06.2004 um 16:19 Uhr
Dange Diana,
hat auch bei mir funktioniert !!

Gruß an alle
Ritchie
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
Codeformatierung fehlerhaft
gelöst Frage von FriemlerAdministrator.de Feedback11 Kommentare

Hallo administrator.de Team, mir fiel schon vor einigen Wochen (nach den letzten Updates) auf, dass die Codeformatierung nicht mehr ...

Batch & Shell
Robocopy Fehlerhaft
gelöst Frage von michi-ffmBatch & Shell2 Kommentare

Hallo Zusammen, evtl kann jemand helfen. Bei der Quelle habe ich leider ein Leerzeile, im Netz lese ich immer ...

Administrator.de Feedback
Suchergebnisszähler Fehlerhaft
gelöst Frage von Snowman25Administrator.de Feedback2 Kommentare

Hi, mir ist aufgefallen, dass die Zeile "0 - 15 von 10.194 Beiträge gefunden" 0-basiert ist. Allerdings gibt es ...

Windows Server

Viele Fehler in der Ereignisanzeige! Virus ?

gelöst Frage von achim222Windows Server5 Kommentare

Hallo Leute, ich habe viele Fehler und Warnungen in der Ereignisanzeige unter W2012. Es lohnt nicht die alle auszumerzen, ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...