Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ereignisskennung 9301

Mitglied: andr3000

andr3000 (Level 1) - Jetzt verbinden

04.10.2011 um 11:39 Uhr, 2166 Aufrufe, 4 Kommentare

Habe immer Fehler 9301 im Serverleistungbericht.

Hallo an alle,

ich habe im Serverleisungsbericht immer den Fehler 9301
Habe schon probiert den Fehler zubeheben aber leider ohne Erfolg.
Der Fehler ist seit dem ich SP1 und SP2 auf mein Excahnge 2003 installiert habe.

Wie kann ich den Fehler denn bitte deaktivieren,das er nicht mehr im Serverleistungbericht steht?

Danke euch
Mitglied: Logan000
04.10.2011 um 12:08 Uhr
Moin moin

Hast Du hier schon mal nachgeschaut?
Du darfst auch gerne mehr Infos (wie OS usw.) anbieten.

Gruß L.
Bitte warten ..
Mitglied: andr3000
04.10.2011 um 12:27 Uhr
Ja es ist ein Server 2003 SBS Windows :D
Bitte warten ..
Mitglied: andr3000
05.10.2011 um 12:12 Uhr
hat niemand eine idee wie ich den Fehler deaktivieren kann das er nicht mehr kommt bzw. ich ihn nicht mehr sehe im serverbericht?!
Bitte warten ..
Mitglied: Logan000
05.10.2011 um 13:40 Uhr
Moin moin

In dem Link (aus meinem ersten Post) sind 2 mögliche Sourcen für Event 9301 angegeben.
Ich hate eigentlich gehoft du würdes den Wink (Zaunpfahl) verstehen und
sowohl die Quelle der Meldung angeben, sowie die von dir evtl. unternommenen Schritte zur Behebung.

War wohl nix. Ich bemühe nochmal meine Kristallkugel und...
...die Quelle ist der Meldung ist: MSExchangeSA.
Richtig?

Ich habe inzwischen 2 weitere Links zu diesem Thema gefunden:
http://support.microsoft.com/kb/842032
http://www.microsoft.com/technet/support/ee/transform.aspx?ProdName=Exc ...

Aber wenn du nicht ein bisschen mehr schreibst, außer ...
"Ich will den Fehler nicht mehr sehen."
weiss ich nicht so recht, wie man dir helfen kann.

Gruß L.
Bitte warten ..
Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen16 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement16 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...