Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei erster Verbindung funktioniert Internet nicht

Mitglied: stuefer

stuefer (Level 1) - Jetzt verbinden

12.02.2008, aktualisiert 13.02.2008, 3492 Aufrufe, 5 Kommentare

Hallo!

Habe dass Problem bei meinem Heimnetz, dass vor kurzem mein WLAN Router vom Netzbetreiber getauscht worden ist.
Nun das Problem: Ich verfüge über 3 Laptops, bei 2 Laptops funktioniert das Verbinden ins WLAN problemlos und man kann auch ins Internet.
Bei einem Laptop verbindet er sich mit dem WLAN, jedoch Internet funktioniert nicht. Danach trenne ich die Verbindung und verbinde mich wieder erneut. Nun funktioniert das Internet auch einwandfrei.

Noch einige Daten:

Alle 3 Rechner sind XP Professionell SP2 und neuesten Updates

Weiters werden die IP-Adressen über DHCP vergeben.

Was vielleicht noch interessant ist, ist dass der Laptop auch beim ersten Mal schon die richtige IP Adresse hat.

An was könnte das liegen??



Hoffe ihr wisst eine Lösung!!

Florian


PS: Bevor der Router getauscht wurde, funktionierte WLAN und Internet beim dem Problemlaptop einwandfrei. Auch der alte Router hat DHCP
Mitglied: iVirusYx
12.02.2008 um 16:12 Uhr
Besteht dieses Problem jedesmal bei starten des Laptops? Hast du mal deinen Trick da probiert und dann kontrolliert ob wirklich alle Inet haben?
Bitte warten ..
Mitglied: stuefer
12.02.2008 um 16:15 Uhr
ja ist bei jedem Neustart dass gleiche!!

Oft muss ich mich 2 bis 3 mal verbinden, dann funktioniert das Internet erst.

Bei den anderen 2 Laptops funktionierts es immer!!
Bitte warten ..
Mitglied: iVirusYx
12.02.2008 um 22:55 Uhr
was ich gemeint habe, wenn du dich bis neu verbunden hast auf dem laptop und das internet funktioniert dann, funktioniert es dann auch gleichzeitig auf den andern beiden laptops?
Bitte warten ..
Mitglied: stuefer
13.02.2008 um 08:33 Uhr
probiere ich heute gleich aus. weiß ich gar nicht. Warum was könnte da der Fehler sein?
Bitte warten ..
Mitglied: iVirusYx
13.02.2008 um 17:43 Uhr
Dass der Router nicht mehr verwaltet.

Andernfals kennst du die konfigurationseinstellungen des Routers, ein Reset könnte man machen.

Oder wenn du eine Firewallsoftware auf dem Laptop hast einfahc mal die Microsoft Firewall deaktivieren, wann es nciht geht beide mal deaktivieren, aber nur kurz testen, sonst droht Hackergefahr!

Wireless Treiber und Software mal updaten oder neu installieren.

Kuck mal ob der Laptop keinen Knopf oder kleinen Hebel am Rand des Gehäuses hat um den Wireless zu deaktivieren, ob dieser nicht klemmt.
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Keine Internet Verbindung
Frage von Dirk7928Switche und Hubs7 Kommentare

Hallo Ich habe Probleme mit mein Netzwerk. Hardware: Kabelmodem von UPC Austria Switche Cisco Small Business SG 200-26 NETGEAR ...

Webbrowser

Internet Explorer - Download funktioniert erst mit dem Klick auf den Wiederholen Button

gelöst Frage von adm2015Webbrowser3 Kommentare

Hallo zusammen, wir haben hier ein seltsames Problem mit einem Download aus unserem Warenwirtschaftssystem. Leider darf ich hier nicht ...

LAN, WAN, Wireless

Internetverbindung funktioniert erst nach ipconfig renew

Frage von Joshh1LAN, WAN, Wireless6 Kommentare

Hallo zusammen, wir nehmen mal folgendes an: Ich bin in einem Hotel und habe mir dort ein Appartment gekauft. ...

Exchange Server

"Senden als" funktioniert nur beim ersten mal

Frage von N.PalmExchange Server2 Kommentare

Hallo zusammen, folgende Grundlage. Server: Exchange 2010 OS: Windows 10 Pro Office: 2010 und 2013 in der Normal und ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...