Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst eTrust InoculateIT 6.0 - Keine Signatur Update Installation

Mitglied: Patrick0815

Patrick0815 (Level 1) - Jetzt verbinden

25.10.2007 um 12:38 Uhr, 6216 Aufrufe

Hi Leute,

ich habe Probleme mit eTrust 6.0 ( Server ist auf WINXP SP2 installiert "nicht meine Idee“ , also der Server läuft jetzt eigentlich auch schon länger durch soweit auch ohne Probleme, allerdings mussten wir letztens auch ArcServ Backup( auf jedem Client ) installieren. Seit dem spielt er keine Updates mehr in die eTrust Clients ein. Also herunter geladen werden die, nur installiert werden die nicht automatisch ( manuell kann ich sie installieren ).

Folgende Fehlermeldungen kommen an den Clients

Protokollansicht – Allgemeine Ereignisse

Die Dateien für das Signatur-Update für die INOCULATEIT Windows NT/2000 (x86)-Engine sind nicht verfügbar für die erneute Distribution.

Protokollansicht – Distributionsereignisse

Lokales Betriebssystem kann nicht bestimmt werden.

Auf der CA Homepage steht der Fehler, allerdings ohne antwort

Ich sag schon mal danke !

edit:

Hab gerade nochmal mit denen telefoniert und nachdem ich jemanden von der Supportline dran hatte, wurde mir gesagt die Unterstützung für das Produkt sei abgelaufen ! Was ja auch ok wäre, aber die meinten ja da dürften keine Updates und nichts mehr eingespielt werden können. Allerdings klappt das ja bis auf die automatische Funktion !

Naja und das Telefonat endete mit dem Satz " wir können Ihnen nicht weiter helfen, das Produkt wird nicht mehr unterstützt ".

Nun hoffe ich auf eure HILFE !


Achja also das Problem ist gelöst ! Wir haben uns dann doch für ein Upgrade auf die neue Version geeinigt ! Auf lange Sicht sowieso sinnvoller.
Ähnliche Inhalte
Netzwerke
Installation paedML Linux 6.0
Frage von tabociyaNetzwerke4 Kommentare

Hallo, ich hoffe , dass sich jemand mit dem System auskennt! Ich soll auf unserem neuen Schulserver das System ...

Windows Update

WSUS "Installation von Updates wird vorbereitet"

Frage von Ex0r2k16Windows Update

Guten Morgen, ich habe ein paar Probleme mit meinem WSUS. Z.B. habe ich gerade das Update KB3201845 für Win10 ...

Windows Update

Unattended installation Programm Updates und Windows Updates

Frage von Luzifer696Windows Update3 Kommentare

Hallo, ich bin gerade dabei bei uns eine Unattended Installation von Windows 7 einzurichten. Der WDS läuft auf Windows ...

Vmware

Keine Verbindung zu ESXi vSphere 6.0 mit vSphere Client 6.0

gelöst Frage von Mr.RatlosVmware11 Kommentare

Hallo, ich benötige Hilfe, oder einen Rat. Folgende Situation: Ich betreibe einen ESXi vSphere Server - ohne Weboberfläche. Dieser ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 2 TagenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 3 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 3 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1015 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...