Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eumex 300 IP verbunden mit USB trennt nach gewisser Zeit.

Mitglied: bihel

bihel (Level 1) - Jetzt verbinden

26.01.2006, aktualisiert 14.02.2006, 11753 Aufrufe, 11 Kommentare

Hallo,
ich brauche bitte einen Rat. Ich habe einen Kunden PC. Dieser hat BS Windows ME. Für den Internetzugang ist der PC mit einer Eumex 300 IP über ein USB Kabel verbunden. In gewissen Zeitabständen verliert der PC die Internetverbindung und kann keine Seiten mehr aufbauen. Ein Neustart bringt die Verbindung wieder zum laufen.
Ein Mitarbeiter von t-online sagte mir nur, dass eine Unterbrechung der Stromzufuhr zur Eumex das Problem lösen müsste.
Als Alternative empfahl er nur auf RJ45 umzustellen.
Weiß hier jemand noch einen Rat. Oder gibt es nur diese beiden Varianten?
mfg
Andreas (bihel)
Mitglied: riecomp
26.01.2006 um 17:03 Uhr
hallo.

neustart von der eumelmex oder vom pc?
Bitte warten ..
Mitglied: bihel
26.01.2006 um 22:33 Uhr
Das hilft alles beides. Sinnvoller und Verbesserung dürfte eine Verbindung auf RJ45 Kabel bringen?! Oder?
bihel
Bitte warten ..
Mitglied: riecomp
26.01.2006 um 23:14 Uhr
sinnvoller auf jeden fall.: ich glaube zwar nicht, das du dat usb kabel über n paar hundert meter über irgendeinen öffentlichen platz legst {schlechtes beispiel} aber jeder könnte sich sofort einklinken, da usb noch keine vortgeschrittenen sicherheitsstandarts zur übertragung nutzt.

Hast du die eumelmex schonmal an nem anderen computer probiert?

mit der eumex ist das nähmlich so: (hab selber eine)

wenn du die über usb anschliest, dann ist das so als würdest du eine zusätzliche netzwerk karte einbauen, das ist also so, das ist dann so als ob die mex wie ne 2. lankarte in deinem combi drinnensteckt.

am rj45 ist es so als würdest du nen normalen switch hub oder router anschließen.


also: rj45 dürfte dein prob beheben.
Bitte warten ..
Mitglied: bihel
27.01.2006 um 10:03 Uhr
Danke für die Hinweise, sollte dem Kunden das Neustarten der Eumex nicht mehr gefallen, werde ich ihm eine Netzwerkkarte einbauen und über diese den PC mit der Eumex verbinden.
Schönes Wochenende und viele Grüße aus Westsachsen.
von bihel
Bitte warten ..
Mitglied: riecomp
27.01.2006 um 14:12 Uhr
konnte ich dir helfen?

gut.
Bitte warten ..
Mitglied: Membr4in
12.02.2006 um 18:24 Uhr
Ich habe das gleiche Problem... hab auch schon gehört, dass man am besten per lankabel verbindet. Wollte das auch machen doch leider erkennt mein Pc die Eumex-Box dann nicht mehr. Also sobald ich die USB-Verbindung trenne. Ich finde es komisch. (Übrigens habe ich DHCP an und auch eingestellt, dass die IP automatisch zugeordnet wird. Daran kann es also nicht liegen.)
Hoffe mir kann jmd. helfen.
Danke im Vorraus
-Membr4in-
Bitte warten ..
Mitglied: bihel
13.02.2006 um 07:51 Uhr
Passariert das wie du schreibst, bei USB. Und was hast du für ein Betriebssystem? Bekommst du über USB keine IP oder über LAN?
mfg bihel
Bitte warten ..
Mitglied: Membr4in
13.02.2006 um 19:25 Uhr
Wenn ich die Eumex-Box per USB mit dem Rechner verbunden habe komme ich zwar ins Internet aber nach einer gewissen Zeit klappt kein Seitenaufbau mehr, ICQ geht nicht etc...
Wenn man die Eumex-Box per LAN an den Rechner anschließen würden, würde alles funktionieren... doch leider erkennt mein PC dann die Eumex-Box nicht mehr.
Ich habe Windows XP...
Bitte warten ..
Mitglied: bihel
14.02.2006 um 11:50 Uhr
Hallo,
die Eumex erreichst du doch im Normalfall über den Browser mit Eingabe der IP: etwa 192.168.1.1 oder so. Dann kommst du in Konfiguration. Klappt das so nicht?
Ermittle mit ipconfig deine IP und die des Routers. Die Router IP dann beim Browser eingeben.
mfg
Bitte warten ..
Mitglied: Membr4in
14.02.2006 um 14:38 Uhr
Nee wenn ich die USB Verbindung trenne dann findet der PC den Router nichtmehr... auch wenn ich die ip des routers eingebe... finds ja selbst blöd
Bitte warten ..
Mitglied: bihel
14.02.2006 um 15:47 Uhr
Auch nicht obwohl du den Router am PC via LAN Kabel angesteckt hast? Hast du dann mal den Router und PC neu gestartet. Und dann ipconfig - was bekommst du für eine Ausgabe? Das hier ist nur für LAN Kabel gedacht.
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS

Netzlaufwerke werden nach gewisser Zeit mehrfach verbunden

gelöst Frage von Stefan007SAN, NAS, DAS14 Kommentare

Hi Leute, ich habe ein Problem mit meinen Netzlaufwerken. Die Freigabe verbindet sich im Laufe der Zeit immer mehrfach ...

Windows 10

Internetverbindung nach gewisser Zeit langsamer

gelöst Frage von crack24Windows 1015 Kommentare

Hallo, meine Eltern haben das Probem, dass deren Internetverbindung nach gewisser Zeit sehr langsam wird. Irgendwann gehts dann wieder ...

Microsoft Office

Zwischenablage nach gewisser Zeit leeren

Frage von thomas1972Microsoft Office2 Kommentare

Hallo, ich übergebe in Access ein Wert in die Zwischenablage, wie bekomme ich es hin, dass dieser nur eine ...

LAN, WAN, Wireless

WLAN nach einer gewissen Zeit unerträglich langsam

Frage von MetaPHORLAN, WAN, Wireless28 Kommentare

Hallo allerseits. Gegeben ist eine Fritzbox und ein T-Online Internetanschluss (genauere Daten habe ich derzeit nicht zur Hand). Das ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing23 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware14 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware14 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...