Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst EV SSL Problem

Mitglied: Byteblizz

Byteblizz (Level 1) - Jetzt verbinden

13.01.2012, aktualisiert 19:27 Uhr, 3243 Aufrufe, 2 Kommentare

Versuche für mein Intranet ein EV SSL Zertifikat auszustellen aber irgendwie wird es nicht als EV SSL vom Browser angezeigt (keine grüne Leiste). Dafür hab ich folgendes genau befolgt: http://poweradmin.se/blog/2011/05/22/how-to-issue-ev-ssl-certificates-f ... .

Versuche für mein Intranet ein EV SSL Zertifikat auszustellen aber irgendwie wird es nicht als EV SSL vom Browser angezeigt (keine grüne Leiste). Dafür hab ich folgendes genau befolgt: http://poweradmin.se/blog/2011/05/22/how-to-issue-ev-ssl-certificates-f ... . Das CA Zertifikat ist in den Verstrauenswürdigen Stammzertifizierungsstellen installiert.

Hab ich eventuell etwas vergessen oder falsch gemacht?
Mitglied: Byteblizz
13.01.2012 um 14:00 Uhr
XD Situation hat sich verändert: Lokal funktionierts jetzt aber nicht auf den PCs, dort siehts immer noch wie ein normales SSL aus.
Bitte warten ..
Mitglied: Byteblizz
13.01.2012 um 14:38 Uhr
Ok, es funktioniert, Problem war, dass bei dem CA Zertifikat keine OID dabei war. Die hab ich händisch nachgetragen.
Bitte warten ..
Ähnliche Inhalte
Internet

SSL Problem: www.domain.com zu domain.com weiterleiten, aber wie?

Frage von hobrideInternet1 Kommentar

Hallo zusammen, ich habe bei 1+1 einen Server und diverse Domains. Für eine Domain habe ich ein SSL Zertifikat ...

Hyper-V

Verändert Windows 8 (und ev höher) selbständig Anwendugnspriorität

gelöst Frage von gifoxHyper-V3 Kommentare

Hallo an alle. Vorweg, es ist kein typisches Freitagsthema. Nach langwieriger Suche nach einem mysteriösen Problem in einer Anwendung ...

LAN, WAN, Wireless

APs können sich nicht am Cisco WLCM anmelden (SSL DTLS Problem)

gelöst Frage von Hedwig5LAN, WAN, Wireless3 Kommentare

Moin! Meine APs können sich seit heute Morgen nicht mehr am Cisco WLCM anmelden. Gestern Abend lief noch alles ...

Verschlüsselung & Zertifikate

Problem mit SSL zertifikat im IIS unter Windows 2012 R2

gelöst Frage von ScrisesVerschlüsselung & Zertifikate6 Kommentare

Hallo Admins, seit heute habe ich folgendes Problem beim importieren eines gekauften Zertifikates der Firma GoDaddy. Wie wurde das ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...

Exchange Server
NDR umleiten
Frage von isomasterExchange Server10 Kommentare

Hallo Kollege, ich habe ein Problem mit dem Exchange Server. Wir haben unsere info@ Adresse als Verteilergruppe eingebunden (so ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...