Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Excel - StatistikDatei

Mitglied: ghoppe

ghoppe (Level 1) - Jetzt verbinden

21.05.2014, aktualisiert 08:54 Uhr, 1937 Aufrufe

Hallo zusammen,
ich möchte gerne für meinen Verein bzw. für die Trainer eine Statistikdatei aufbauen.

Tabellenblatt "Vorlage" - Sie dient als Vorlage für die Spieltage
Tabellenblatt "Spielername" - für den jeweiligen Spieler würde ich jeweils ein weiteres Tabellenblatt anlegen.
Tabellenblatt "Spiel 1" - das ist eine Kopie von "Vorlage"
2b6af3b29bf37642c9fb7f9cbd3c5bb6 - Klicke auf das Bild, um es zu vergrößern

Jetzt möchte ich natürlich nicht für jeden Spieltag jedem Spieler ein neues Tabellenblatt zuordnen.

Also hab ich die Idee in die Zelle C2 den Spieltag zu schreiben der dann auf das Tabellenblatt des jeweiligen Spieltages verknüpft

In dem Tabellenblatt "Spiel 1"
Spalte A werden die Nummern der Spieler eingetragen die ein Tor werfen.
Spalte B wird eingetragen wo die Spieler das Tor getroffen haben (1-9)
Spalte C wird eingetragen von welcher Position getroffen wurde. (LA, RL, RM, RR, RA, KM, TG, 7m, TF, FP, ST)

In der Übersicht "Spiel 1" werden die jeweiligen Sachen gezählt
=ZÄHLENWENN('Spiel 1'!$A$3:$A$36;I6)

Tabellenblatt "Spielername"
cabd4de52484814faafee67cfc46049d - Klicke auf das Bild, um es zu vergrößern

In B5 möchte ich jetzt gerne alle Tore der 1. Halbzeit von LA zählen!
=ZÄHLENWENNS('Spiel 1'!A3:A36;"1";'Spiel 1'!C3:C36;"LA")

Jetzt kommt die Frage?
Wie kann ich diese Formel umstellen das diese auf C2 verweist und nicht auf 'Spiel 1'?



Ähnliche Inhalte
Microsoft Office

Excel: Zusammensetzung einer Gesamtsumme in Excel berechnen

gelöst Frage von blacky85Microsoft Office7 Kommentare

Moin zusammen, aufgrund unseres Betreibsrates, ist es leider nicht erwünscht eine Einzelauflistung der Telefonabrechnung zu erhalten. Und zwar folgender ...

VB for Applications

DB-Abfrage in Excel mit Kriterien aus Excel

gelöst Frage von JensDNDVB for Applications11 Kommentare

Hallo Admins, hab grad folgendes Problem: Es sollen Daten aus einer DB mittels Excel abgerufen werden. Soweit klappt das ...

Microsoft Office

Dropdown in excel

gelöst Frage von cse1008Microsoft Office9 Kommentare

Hi zusammen ich hab ein kleines problem und warscheinlich stell ich mich einfach nur zu blöd an dafür. ich ...

Microsoft Office

Excel Suchbutton

gelöst Frage von Florian86Microsoft Office3 Kommentare

Hallo, ich habe mir ein kleines Modul erstellt, welches in einer bestimmten Spalte nach Werten sucht. Es funktioniert auch ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 19 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 23 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...