Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 an 2 standorten! Einer macht bei Öffentlichen Ordner Probleme?

Mitglied: Gust

Gust (Level 1) - Jetzt verbinden

08.03.2005, aktualisiert 12:23 Uhr, 3201 Aufrufe, 1 Kommentar

Hallo


Wir haben 2 exchange server, einen in Salzburg einen in Wien.

Seit ein paar tagen macht der Exchange Server in Salzburg probleme mit den Öffentlichen ordnern, um genau zu sein kann ich von ihm aus keine öffentlichen ordner (im Systemmanger) erstellen.

Ich kann zwar eine Gruppe (organisations einheit) anlegen, welche auch sehr flott zum 2ten Server repleziert wird, aber ich kann in dieser Gruppe keinen ordner anlegen. Vom wiener server aus aber schon?


Absolut komisch, und ich komme nicht weiter.
Dazu kommt -
Wenn ich jetzt in einer Organisationseinheit bei den Öffentlichen ordnern einen Ordner vom Wiener Server aus anlege, seh ich ihn vom Salzburger server aus NICHT! Ich sehe also nur den Hauptordner in dem eigentlich alles sein sollte (was aber von Salzburg aus nicht gesehen wird).

Ich werde daher heute mittag probieren das Service-Pack3 zu installieren (Wien hat es, salzburg nicht).

Falls es funktioniert, lass ich es euch wissen!




Auf dem Bild ist zu sehen das der Wiener Server alles sehen kann, der Salzburger aber nicht!
(links, Salzburg! Rechts, Wien)
<img src='/images/articles/b1ba48c5d35899c1c9f0581d1871a697-ex.png' align='default' hspace='0' vspace='0' border='0'>
Mitglied: Gust
08.03.2005 um 12:23 Uhr
Yeah,

ExSP3 hat funktioniert!!


Jetzt gehen auch die öffentlichen ordner wieder problemlos!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Öffentliche Ordner Exchange 2016
Frage von HeinrichMExchange Server4 Kommentare

Hallo Zusammen! Es gibt auf einem Host auf dem zwei Hyper-V mit je einem Server 2012 R2. Der eine ...

Windows 8

RDP Probleme zwischen 2 Standorten bei Bildschirmauflösung

Frage von geTr0ffEnWindows 81 Kommentar

Hallo zusammen, ich habe ein RDP Problem beim Arbeiten zwischen 2 Standorten. Zunächst noch der Hinweis, ich habe exakt ...

Netzwerkmanagement

2 Standorte VPN Probleme mit Bandbreite

Frage von fnaticNetzwerkmanagement4 Kommentare

Hallo, angenommen es gibt eine Firma mit 2 Standorten. In Standort A befinden sich die Applikationsserver. In Standort B ...

Microsoft Office

Exchange 2013 und Öffentlicher Ordner

Frage von thomas-99Microsoft Office24 Kommentare

Hallo Zusammen, wir haben einen Exchange Srv 2013. Der Öffentliche Ordner läuft auf allen Outlook Versionen (2010 -2013) unter ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 7 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 20 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office6 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...