Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 Nachrichten werden erst beim zweiten Versuch versand

Mitglied: dreadnik

dreadnik (Level 1) - Jetzt verbinden

26.01.2006, aktualisiert 27.01.2006, 6347 Aufrufe, 7 Kommentare

Hallo Zusammen,

ich habe folgendes Problem.
Bei einem Exchange 2000 Server werden Mails selten beim ersten Versuch versand.
Meistens ist ein zweiter oder dritter Versuch nötig. Beim Versuch eine Mail zu senden erscheint
sofort die Fehlermeldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.
Betreff:
Gesendet am:
Folgende Empfänger konnten nicht erreicht werden:
Das E-Mail-System konnte diese Nachricht nicht übermitteln,
ohne einen besonderen Grund dafür anzugeben. Überprüfen Sie
die Adresse, und versuchen Sie es dann erneut. Wenn die Übermittlung
nochmals fehlschlägt, wenden Sie sich an den Systemadministrator.
<domainname #5.0.0>

Im Nachrichtenstatus steht folgendes:

smtp:Informationsspeichertreiber:Nachricht von Informationsspeicher übermittelt
smtp:Nachricht an erweiterten Warteschlangenmechanismus übermittelt
smtp:Nachrichtenübermittlung an erweiterten Warteschlangenmechanismus begonnen
smtp:Nachricht an Kategorisierungsmodul übermittelt
smtp:Erweiterten Warteschlangenmechanismus konnte Nachricht nicht übermitteln
smtp:Unzustellbarkeitsnachricht wurde erstellt

Die Übermittlung erfolgt über den virtuellen Standardserver für Smtp (smarthost)
Der Mailaccount liegt nicht beim ISP.

Bin dankbar für jede Hilfe

Gruß

Klaus
Mitglied: Appel
26.01.2006 um 21:05 Uhr
Hallo,
Machst Du das über einen MX Eintrag oder sendest du direkt ?


Gruß
Appel
Bitte warten ..
Mitglied: dreadnik
27.01.2006 um 11:03 Uhr
Hallo Appel,

ich sende direkt. Mails werden über POP2Exchange abgeholt. D.h. läuft alles über normalen DSL Anschluss.
Bitte warten ..
Mitglied: Appel
27.01.2006 um 11:12 Uhr
Hallo,
hast Du nen DNS Server laufen ? Oder nutz Du einen externen ?

Gruß
Appel
Bitte warten ..
Mitglied: dreadnik
27.01.2006 um 12:38 Uhr
Hallo Appel,

hab einen DNS-Server laufen.
DNS Server läuft auf dem gleichen Rechner wie Exchange.
Hab das Netzwerk nicht aufgebaut, muss mich jetzt aber damit rumschlagen.

Gruß Klaus
Bitte warten ..
Mitglied: Appel
27.01.2006 um 12:48 Uhr
Hallo,
Hab ich auch
Hast Du im Exchange Server einen Connector eingegeben ?

Gruß
Appel
Bitte warten ..
Mitglied: dreadnik
27.01.2006 um 12:54 Uhr
Hallo Appel,

nein, kein Connector konfiguriert.

Gruß Klaus
Bitte warten ..
Mitglied: Appel
27.01.2006 um 13:29 Uhr
Hallo,
sorry Stromausfall
so aber jetzt.Mach doch mal einen Connector rein.
Connector--rechte maus neu---NAme vergeben und in das Feld deinen DNS server einfügen
Hake in : DNS für Weiterleitungen über connector zu jedem adressraum verwenden

was passiert dann ?

Gruß
Appel
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2013 CU7: Versand von großen Nachrichten klappt nicht

gelöst Frage von wixmixbinExchange Server16 Kommentare

Hallo zusammen, UPDATE Das Problem wurde durch die Installation von CU8 gelöst. beim internen Versand von großen Nachrichten (z.B. ...

Windows Server

Terminalserveranmeldung erst nach mehreren Versuchen möglich

gelöst Frage von manuelwWindows Server3 Kommentare

Hallo, ich stehe vor einem kleinen Rätsel. Beim Terminalserver meiner Bekannten lässt sich seit gestern Abend, ohne einem Nachvollziehbaren ...

Microsoft

Zweits Betriebssysten überschreibt das erste System

Frage von 121691Microsoft8 Kommentare

Hallo, ich habe folgendes Problem: Ich habe zwei Raid 0 verbunde. Auf einem habe ich Windows 8 laufen und ...

Xenserver

Beim Versuch einen zweiten SR anzulegen: failed

Frage von DaveDaveXenserver1 Kommentar

Juten Tach! Ich habe in den XenServer eine neue 3TB Platte gepflanzt und das erste SR erstellt: - pvcreate ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke26 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke9 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft9 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...